<!doctype html><html lang=fr><head><meta charset=utf-8><title>La Garantie 30 jours satisfait ou remboursé d'ExpressVPN</title><script>var whitelist={'gtm.whitelist':["google","crto","sandboxedScripts","ec","est","ea"]};if(window.dataLayer){window.dataLayer.push(whitelist);}else{window.dataLayer=window.dataLayer||[whitelist];}</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVSBT9X');</script><link rel=apple-touch-icon sizes=180x180 href=/frtr/assets/images/favicon/apple-touch-icon.png><link rel=icon type=image/png sizes=32x32 href=/frtr/assets/images/favicon/favicon-32x32.png><link rel=icon type=image/png sizes=16x16 href=/frtr/assets/images/favicon/favicon-16x16.png><link rel=manifest href=/frtr/assets/images/favicon/site.webmanifest><link rel=mask-icon href=/frtr/assets/images/favicon/safari-pinned-tab.svg color=#5e5e5e><meta name=msapplication-TileColor content="#b62830"><meta name=msapplication-config content="/frtr/assets/images/favicon/browserconfig.xml"><meta name=theme-color content="#ffffff"><link rel=stylesheet href=/frtr/assets/dist/7eb03612411ac64edd5c.css integrity="sha256-EPULCzIs8bNjiEjKVC0RRKbQba2vVwCgwS6T5xGQ41s="><script type=application/ld+json>{"@context":"http://schema.org/","@type":"Organization","name":"ExpressVPN","url":"https://www.expressvpn.com/","logo":"/frtr/assets/images/affiliate-assets/logo/expressvpn-white-on-red-square-stacked-rgb-6e51f5acaadf0d4b6d3a378b12160b8e.png","sameAs":["https://www.facebook.com/ExpressVPN/","https://twitter.com/expressvpn","https://plus.google.com/+Expressvpn","https://www.youtube.com/user/expressvpn"]}</script><meta name=viewport content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name=frtr-build-id content="e160e613-b85a-48fc-9eef-6d175cb8b83e:fr-FR"><meta name=frtr-entry-id content="3IyFHnGt3nXFPmtyIy5z0a"><meta content="Garantie 30 jours satisfait ou remboursé | ExpressVPN" property="og:title"><meta content="Les abonnements ExpressVPN sont 100% sans risque. Si vous n'êtes pas satisfait, quelle que soit la raison, faites-vous rembourser dans les 30 premiers jours." name=description><meta content="Les abonnements ExpressVPN sont 100% sans risque. Si vous n'êtes pas satisfait, quelle que soit la raison, faites-vous rembourser dans les 30 premiers jours." property="og:description"><meta content="/frtr/assets/images/og/fb-badge-a5134f77c86d1957e9329d663d31be49a813143e5e2e0c7d4aa69ed09a1781a6.png" property="og:image"><meta content="1200" property="og:image:width"><meta content="630" property="og:image:height"><meta content="UHBIQeW0Yu06tf-0iCWzDRK9yMyLf2EyJS-mOCdAgzg" name=google-site-verification><meta content="summary_large_image" name=twitter:card><meta content="@expressvpn" name=twitter:site><!--[if true] canonical--><meta content="https://www.expressvpn.com/fr/features/money-back-guarantee" property="og:url"><link href=https://www.expressvpn.com/fr/features/money-back-guarantee rel=canonical><!--[endif]--><link rel=alternate hreflang=en href=/features/money-back-guarantee><link rel=alternate hreflang=fr href=/fr/features/money-back-guarantee><link rel=alternate hreflang=de href=/de/features/money-back-guarantee><link rel=alternate hreflang=es href=/es/features/money-back-guarantee><link rel=alternate hreflang=ru href=/ru/features/money-back-guarantee><link rel=alternate hreflang=pt href=/pt/features/money-back-guarantee><link rel=alternate hreflang=no href=/no/features/money-back-guarantee><link rel=alternate hreflang=it href=/it/features/money-back-guarantee><link rel=alternate hreflang=ja href=/jp/features/money-back-guarantee><link rel=alternate hreflang=ko href=/kr/features/money-back-guarantee><link rel=alternate hreflang=th href=/th/features/money-back-guarantee><link rel=alternate hreflang=tr href=/tr/features/money-back-guarantee><link rel=alternate hreflang=nl href=/nl/features/money-back-guarantee><link rel=alternate hreflang=sv href=/se/features/money-back-guarantee><link rel=alternate hreflang=fi href=/fi/features/money-back-guarantee><link rel=alternate hreflang=da href=/dk/features/money-back-guarantee><link rel=alternate hreflang=pl href=/pl/features/money-back-guarantee></head><body data-spy=scroll data-target=#tabmenu class=go-eatures-money-back-guarantee><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MVSBT9X" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><header class=header><nav><div class=container><a href=/fr class=expressvpn-logo><svg class="xv-logo" xmlns="http://www.w3.org/2000/svg" width="1078" height="220" viewBox="0 0 1078 220"><g fill="none" fill-rule="evenodd"><path class="xv-logo__text" fill="#c8252c" d="M222.149591 27.5C241.916673 27.5 262.922438 42.9667372 262.922438 71.6328635V71.9389815C262.922438 100.708877 241.916673 116.227498 222.149591 116.227498 210.535005 116.227498 200.729205 111.656483 192.918771 102.618222V139.699997H176.97139V29.2329387H192.918771V41.7785846C200.895053 32.1747837 210.509091 27.5 222.149591 27.5zM431.610856 29.3006092C441.628303 29.3006092 452.766727 32.7233257 461.423717 38.4363548L462.926844 39.4412358 455.579357 51.6273309 453.948847 50.5765416C446.637027 45.8530908 438.382569 43.1445029 431.300039 43.1445029 423.188251 43.1445029 417.726041 47.0518067 417.726041 52.8668541V53.1780102C417.726041 59.2940118 426.918043 62.0944163 436.655247 65.063151L436.960967 65.1549676C447.712145 68.3787483 463.97139 73.2603276 463.97139 89.8638183V90.1902771C463.97139 105.671566 451.768039 116.072339 433.628612 116.072339 421.746268 116.072339 408.61047 111.399898 399.342037 103.876042L397.97139 102.764042 406.139227 91.2257636 407.693307 92.3887731C416.263677 98.8261327 425.445488 102.233546 434.245149 102.233546 443.014237 102.233546 448.904455 97.8926645 448.904455 91.4246995V91.1084425C448.904455 84.5537618 440.853811 81.7737611 430.331924 78.8407327 418.59225 75.49453 402.511342 70.9292077 402.511342 54.4124325V54.1063774C402.511342 39.492245 414.480307 29.3006092 431.610856 29.3006092zm69 0C510.613017 29.3006092 521.766727 32.7233257 530.423717 38.4363548L531.926844 39.4412358 524.579357 51.6273309 522.948847 50.5765416C515.631932 45.8530908 507.372378 43.1445029 500.300039 43.1445029 492.17806 43.1445029 486.726041 47.0518067 486.726041 52.8668541V53.1780102C486.726041 59.2940118 495.918043 62.0944163 505.650151 65.063151L505.960967 65.1549676C516.707049 68.3787483 532.97139 73.2603276 532.97139 89.8638183V90.1902771C532.97139 105.671566 520.768039 116.072339 502.628612 116.072339 490.746268 116.072339 477.605374 111.399898 468.331847 103.876042L466.97139 102.764042 475.134132 91.2257636 476.683117 92.3887731C485.258582 98.8261327 494.445488 102.233546 503.245149 102.233546 512.009142 102.233546 517.904455 97.8926645 517.904455 91.4246995V91.1084425C517.904455 84.5537618 509.853811 81.7737611 499.331924 78.8407327 487.587154 75.49453 471.506247 70.9292077 471.506247 54.4124325V54.1063774C471.506247 39.492245 483.480307 29.3006092 500.610856 29.3006092zM85.2009107 213162821e-22V15.4417429H16.6062396V49.8241608H77.9667713V65.2659037H16.6062396V100.598258H86V116.040001H0V213162821e-22H85.2009107zM683.474003-426325641e-22C709.900678-426325641e-22 726.97139 14.7236975 726.97139 37.5216807V37.8383193C726.97139 64.5362353 704.093709 76.4787899 681.409419 76.4787899H656.367845V116.037513H639.97139V-426325641e-22h43.502613zm61.272334.0L812.42242 86.1784874V-426325641e-22H828.642961V116.037513H815.669691L746.232912 27.7744874V116.037513H730.017643V-426325641e-22H744.746337zM108.73167 29 131.633065 59.8740416 154.529327 29h18.220518L140.733059 71.4676889 173.97139 116H155.304341L131.314847 83.3789704 107.17651 116H88.9713898L122.06601 71.7747353 90.2339947 29H108.73167zM540.65139.08 579.051392 95.120003 617.691393.08H637.131393L588.891392 116.000004H569.211391L520.97139.08H540.65139zM312.572653 27.8000031C313.073402 27.8000031 313.57415 27.8105577 314.08017 27.8316669L315.951389 27.9055493V45.0357005H313.041775C294.303229 45.0357005 282.19565 59.1630619 282.19565 81.0375157V115.989146H265.97139V29.2618182H282.19565V45.1359694C289.358993 34.1591627 300.301672 27.8000031 312.572653 27.8000031zM356.008805 28.9578483C379.320446 28.9578483 394.97139 46.6814902 394.97139 73.0537822L394.971017 73.509762C394.968596 74.5205788 394.950434 75.697102 394.814221 77.3730317L394.672263 79.0885503H331.98737C334.213079 92.7771707 344.383404 101.842012 357.859337 101.842012 367.106931 101.842012 374.65102 98.4515784 381.581645 91.1783885L382.838993 89.8536833 392.978898 98.9439018 391.72155 100.344739C382.08357 111.109872 371.538069 115.921445 357.55007 115.921445 333.842972 115.921445 315.97139 97.2182322 315.97139 72.4396468 315.97139 47.655986 333.183879 28.9578483 356.008805 28.9578483zM219.952097 42.2144135C206.720486 42.2144135 192.441956 53.4629496 192.441956 71.6328635V71.9389815C192.441956 90.4617093 206.430251 101.523462 219.952097 101.523462 235.676619 101.523462 246.658907 89.4240214 246.658907 72.1101999V71.7885167C246.658907 54.6407253 235.422663 42.2144135 219.952097 42.2144135zM355.699538 42.7429031C343.800359 42.7429031 334.289128 52.1071985 332.00258 65.7907433H378.98076C377.277255 54.2845875 370.4024 42.7429031 355.699538 42.7429031zm326.823188-27.143172H656.367845V61.0373782H681.890284C699.211882 61.0373782 710.412904 52.124 710.412904 38.3185546V38.001916C710.412904 23.7690084 700.246788 15.5997311 682.522726 15.5997311z" transform="translate(249.029 52)"/><path class="xv-logo__circle" fill="#c8252c" d="M110 220C170.751322 220 220 170.751322 220 110 220 49.2486775 170.751322.0 110 0 49.2486775.0.0 49.2486775.0 110 0 170.751322 49.2486775 220 110 220z"/><polygon class="xv-logo__outline" fill="#fff" points="155.683 52.091 127.558 137.562 106.296 75.041 38.839 75.041 38.839 89.579 86.67 89.579 91.417 102.936 50.916 102.936 50.916 117.504 96.598 117.504 100.483 128.431 37.849 128.431 37.849 143.007 105.661 143.007 114.396 167.58 139.151 167.58 180.285 52.091"/></g></svg></a><ul class=header-menu><li class=header-menu--with-dropdown><a href=/fr/what-is-vpn>Qu'est-ce qu'un VPN ?
<span class="xv-icon xv-icon-down"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><polygon fill="#1b1d22" fill-rule="evenodd" points="7.41 9 12 13.58 16.59 9 18 10.41 12 16.41 6 10.41"/></svg></span></a><span class="js-dropdown header-menu__dropdown"><ul class=header-menu__category><li class=header-menu__category--title>Avantages</li><li><a href=/fr/what-is-vpn/browse-anonymously class=header-menu__category--links>Naviguer anonymement</a></li><li><a href=/fr/what-is-vpn/unblock-websites class=header-menu__category--links>Débloquer les sites web</a></li><li><a href=/fr/vpn-service class=header-menu__category--links>Streaming illimité</a></li><li><a href=/fr/what-is-my-ip/hide-my-ip class=header-menu__category--links>Masquer mon IP</a></li></ul><ul id=category-features class=header-menu__category><li class=header-menu__category--title>Caractéristiques</li><li><a href=/fr/vpn-server class=header-menu__category--links>160 localisations VPN</a></li><li><a href=/fr/what-is-vpn/vpn-encryption class=header-menu__category--links>Chiffrement de premier ordre</a></li><li><a href=/fr/what-is-vpn/vpn-speed-test class=header-menu__category--links>Test de vitesse VPN</a></li><li><a href=/fr/features/trustedserver class=header-menu__category--links>Technologie TrustedServer</a></li><li><a href=/fr/features/network-lock class=header-menu__category--links>Blocage d'urgence</a></li><li><a href=/fr/features/dns class=header-menu__category--links>DNS à connaissance nulle</a></li><li><a href=/fr/features/split-tunneling class=header-menu__category--links>Split tunneling</a></li><li><a href=/fr/what-is-vpn/policy-towards-logs class=header-menu__category--links>Protection de la vie privée</a></li></ul></span></li><li class=header-menu--with-dropdown><a href=/fr/vpn-software>Produits
<span class="xv-icon xv-icon-down"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><polygon fill="#1b1d22" fill-rule="evenodd" points="7.41 9 12 13.58 16.59 9 18 10.41 12 16.41 6 10.41"/></svg></span></a><span class="js-dropdown header-menu__dropdown"><ul class=header-menu__category><li class=header-menu__category--title>Applis VPN</li><li><a href=/fr/vpn-software/vpn-windows class=header-menu__category--links>Windows</a></li><li><a href=/fr/vpn-software/vpn-mac class=header-menu__category--links>Mac</a></li><li><a href=/fr/vpn-software/vpn-linux class=header-menu__category--links>Linux</a></li><li><a href=/fr/vpn-software/vpn-ios class=header-menu__category--links>iOS</a></li><li><a href=/fr/vpn-software/vpn-android class=header-menu__category--links>Android</a></li><li><a href=/fr/vpn-software/vpn-router class=header-menu__category--links>Routeur</a></li><li><a href=/fr/vpn-software class=header-menu__category--links>Toutes les applis</a></li></ul><ul class=header-menu__category><li class=header-menu__category--title>Autres appareils</li><li><a href=/fr/vpn-software/vpn-apple-tv class=header-menu__category--links>Apple TV</a></li><li><a href=/fr/vpn-software/vpn-fire-tv-stick class=header-menu__category--links>Fire TV</a></li><li><a href=/fr/vpn-software/vpn-smart-tv class=header-menu__category--links>Autres smart TV</a></li><li><a href=/fr/vpn-software/vpn-playstation class=header-menu__category--links>PlayStation</a></li><li><a href=/fr/vpn-software/vpn-xbox class=header-menu__category--links>Xbox</a></li><li><a href=/fr/vpn-software/vpn-nintendo-switch class=header-menu__category--links>Nintendo Switch</a></li><li><a href=/fr/vpn-software/vpn-iot class=header-menu__category--links>Appareils smart home</a></li></ul><ul class=header-menu__category><li class=header-menu__category--title>Extensions de navigateur</li><li><a href=/fr/vpn-software/chrome-vpn class=header-menu__category--links>Chrome</a></li><li><a href=/fr/vpn-software/firefox-vpn class=header-menu__category--links>Firefox</a></li><li><a href=/fr/vpn-software/edge-vpn class=header-menu__category--links>Edge</a></li></ul><ul class=header-menu__category><li class=header-menu__category--title>Outils</li><li><a href=/fr/what-is-my-ip class=header-menu__category--links>Quel est mon IP ?</a></li><li><a href=/fr/dns-leak-test class=header-menu__category--links>Test de fuite DNS</a></li><li><a href=/fr/webrtc-leak-test class=header-menu__category--links>Test de fuite WebRTC</a></li><li><a href=/fr/password-generator class=header-menu__category--links>Générateur de mot de passe</a></li></ul></span></li><li class=header-menu__support><a href=/fr/support/>Support</a></li><li class=header-menu__blog><a href=/fr/blog/>Blog</a></li><li class=header-menu__my-account><a href=/fr/sign-in>Mon compte</a></li><li class="header-menu__picker header-menu--with-dropdown"><button class=js-dropdown-btn>
<span class="xv-icon xv-icon-globe"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#1b1d22" fill-rule="evenodd" d="M12 2C6.48 2 2 6.48 2 12S6.48 22 12 22s10-4.48 10-10S17.52 2 12 2zM11 19.93C7.05 19.44 4 16.08 4 12 4 11.38 4.08 10.79 4.21 10.21L9 15v1C9 17.1 9.9 18 11 18V19.93zM17.9 17.39C17.64 16.58 16.9 16 16 16H15V13C15 12.45 14.55 12 14 12H8V10h2C10.55 10 11 9.55 11 9V7h2C14.1 7 15 6.1 15 5V4.59C17.93 5.78 20 8.65 20 12 20 14.08 19.2 15.97 17.9 17.39z"/></svg></span><span class=lang-name>Français</span>
<span class="xv-icon xv-icon-down"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><polygon fill="#1b1d22" fill-rule="evenodd" points="7.41 9 12 13.58 16.59 9 18 10.41 12 16.41 6 10.41"/></svg></span></button>
<span class="js-dropdown header-menu__dropdown header-menu__picker-dropdown"><a href=/en/features/money-back-guarantee class=en-US>English</a>
<a href=/de/features/money-back-guarantee class=de-DE>Deutsch</a>
<a href=/es/features/money-back-guarantee class=es-ES>Español</a>
<a href=/ru/features/money-back-guarantee class=ru-RU>Русский</a>
<a href=/pt/features/money-back-guarantee class=pt-PT>Português</a>
<a href=/no/features/money-back-guarantee class=nb-NO>Norsk</a>
<a href=/it/features/money-back-guarantee class=it-IT>Italiano</a>
<a href=/jp/features/money-back-guarantee class=ja-JP>日本語</a>
<a href=/kr/features/money-back-guarantee class=ko-KR>한국어</a>
<a href=/th/features/money-back-guarantee class=th-TH>ภาษาไทย</a>
<a href=/tr/features/money-back-guarantee class=tr-TR>Türkçe</a>
<a href=/nl/features/money-back-guarantee class=nl-NL>Nederlands</a>
<a href=/se/features/money-back-guarantee class=sv-SE>Svenska</a>
<a href=/fi/features/money-back-guarantee class=fi-FI>Suomi</a>
<a href=/dk/features/money-back-guarantee class=da-DK>Dansk</a>
<a href=/pl/features/money-back-guarantee class=pl-PL>Polski</a></span></li><li class="header-menu__cta header-menu__cta--hidden js-cta-get-started"><a href=/fr/order>Démarrer</a></li><li class="header-menu__cta header-menu__cta--hidden js-cta-setup"><a href=/fr/setup>Démarrer</a></li><li class=header-menu__hamburger><button class=js-dropdown-btn>
<span class="xv-icon xv-icon-menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#1b1d22" fill-rule="evenodd" d="M3 18H21V16H3v2zm0-5H21V11H3v2zM3 6V8H21V6H3z"/></svg></span><span class="xv-icon xv-icon-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><polygon fill="#1b1d22" fill-rule="evenodd" points="19 6.41 17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12"/></svg></span></button>
<span class="header-menu__dropdown js-dropdown"><span class="mobile-cta-wrapper header-menu__cta--hidden js-mobile-cta js-cta-get-started"><a href=/fr/order class=mobile-cta>Démarrer</a></span>
<span class="mobile-cta-wrapper header-menu__cta--hidden js-mobile-cta js-cta-setup"><a href=/fr/setup class=mobile-cta>Démarrer</a></span><ul class=header-menu__dropdown--burger><li class="mobile-header-menu mobile-header-menu--/fr/what-is-vpn"><a href=/fr/what-is-vpn>Qu'est-ce qu'un VPN ?</a>
<button class=js-dropdown-mobile-btn>
<span class="xv-icon xv-icon-down"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><polygon fill="#1b1d22" fill-rule="evenodd" points="7.41 9 12 13.58 16.59 9 18 10.41 12 16.41 6 10.41"/></svg></span></button>
<span class="header-menu__dropdown--mobile js-dropdown-mobile"><ul class=header-menu__category><li class=header-menu__category--title>Avantages</li><li><a href=/fr/what-is-vpn/browse-anonymously class=header-menu__category--links>Naviguer anonymement</a></li><li><a href=/fr/what-is-vpn/unblock-websites class=header-menu__category--links>Débloquer les sites web</a></li><li><a href=/fr/vpn-service class=header-menu__category--links>Streaming illimité</a></li><li><a href=/fr/what-is-my-ip/hide-my-ip class=header-menu__category--links>Masquer mon IP</a></li></ul><ul id=category-features class=header-menu__category><li class=header-menu__category--title>Caractéristiques</li><li><a href=/fr/vpn-server class=header-menu__category--links>160 localisations VPN</a></li><li><a href=/fr/what-is-vpn/vpn-encryption class=header-menu__category--links>Chiffrement de premier ordre</a></li><li><a href=/fr/what-is-vpn/vpn-speed-test class=header-menu__category--links>Test de vitesse VPN</a></li><li><a href=/fr/features/trustedserver class=header-menu__category--links>Technologie TrustedServer</a></li><li><a href=/fr/features/network-lock class=header-menu__category--links>Blocage d'urgence</a></li><li><a href=/fr/features/dns class=header-menu__category--links>DNS à connaissance nulle</a></li><li><a href=/fr/features/split-tunneling class=header-menu__category--links>Split tunneling</a></li><li><a href=/fr/what-is-vpn/policy-towards-logs class=header-menu__category--links>Protection de la vie privée</a></li></ul></span></li><li class="mobile-header-menu mobile-header-menu--/fr/vpn-software"><a href=/fr/vpn-software>Produits</a>
<button class=js-dropdown-mobile-btn>
<span class="xv-icon xv-icon-down"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><polygon fill="#1b1d22" fill-rule="evenodd" points="7.41 9 12 13.58 16.59 9 18 10.41 12 16.41 6 10.41"/></svg></span></button>
<span class="header-menu__dropdown--mobile js-dropdown-mobile"><ul class=header-menu__category><li class=header-menu__category--title>Applis VPN</li><li><a href=/fr/vpn-software/vpn-windows class=header-menu__category--links>Windows</a></li><li><a href=/fr/vpn-software/vpn-mac class=header-menu__category--links>Mac</a></li><li><a href=/fr/vpn-software/vpn-linux class=header-menu__category--links>Linux</a></li><li><a href=/fr/vpn-software/vpn-ios class=header-menu__category--links>iOS</a></li><li><a href=/fr/vpn-software/vpn-android class=header-menu__category--links>Android</a></li><li><a href=/fr/vpn-software/vpn-router class=header-menu__category--links>Routeur</a></li><li><a href=/fr/vpn-software class=header-menu__category--links>Toutes les applis</a></li></ul><ul class=header-menu__category><li class=header-menu__category--title>Autres appareils</li><li><a href=/fr/vpn-software/vpn-apple-tv class=header-menu__category--links>Apple TV</a></li><li><a href=/fr/vpn-software/vpn-fire-tv-stick class=header-menu__category--links>Fire TV</a></li><li><a href=/fr/vpn-software/vpn-smart-tv class=header-menu__category--links>Autres smart TV</a></li><li><a href=/fr/vpn-software/vpn-playstation class=header-menu__category--links>PlayStation</a></li><li><a href=/fr/vpn-software/vpn-xbox class=header-menu__category--links>Xbox</a></li><li><a href=/fr/vpn-software/vpn-nintendo-switch class=header-menu__category--links>Nintendo Switch</a></li><li><a href=/fr/vpn-software/vpn-iot class=header-menu__category--links>Appareils smart home</a></li></ul><ul class=header-menu__category><li class=header-menu__category--title>Extensions de navigateur</li><li><a href=/fr/vpn-software/chrome-vpn class=header-menu__category--links>Chrome</a></li><li><a href=/fr/vpn-software/firefox-vpn class=header-menu__category--links>Firefox</a></li><li><a href=/fr/vpn-software/edge-vpn class=header-menu__category--links>Edge</a></li></ul><ul class=header-menu__category><li class=header-menu__category--title>Outils</li><li><a href=/fr/what-is-my-ip class=header-menu__category--links>Quel est mon IP ?</a></li><li><a href=/fr/dns-leak-test class=header-menu__category--links>Test de fuite DNS</a></li><li><a href=/fr/webrtc-leak-test class=header-menu__category--links>Test de fuite WebRTC</a></li><li><a href=/fr/password-generator class=header-menu__category--links>Générateur de mot de passe</a></li></ul></span></li><li class="mobile-header-menu mobile-header-menu--/fr/support/"><a href=/fr/support/>Support</a></li><li class="mobile-header-menu mobile-header-menu--/fr/blog/"><a href=/fr/blog/>Blog</a></li><li class="mobile-header-menu mobile-header-menu--/fr/sign-in"><a href=/fr/sign-in>Mon compte</a></li></ul></span></li></ul></div></nav></header><div class=main><div class=referral-bar><div class=container><div class=close-button-wrapper><span class="xv-icon xv-icon-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><polygon fill="#1b1d22" fill-rule="evenodd" points="19 6.41 17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12"/></svg></span></div></div><a href=/order><span class="xv-icon xv-icon-refer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#1b1d22" fill-rule="evenodd" d="M10.5393587 11.7872275v10.2987H3.31905978v-10.2987H10.5393587zm9.890332200000001.0v10.2987H13.209392v-10.2987H20.4296909zM10.5393587 6.90419945V10.7185328H1.875V6.90419945h8.6643587zm11.334392.0V10.7185328H13.209392V6.90419945h8.6643587zM11.3731068 5.68290001 11.3406038 5.68247214C10.8498755 5.67449392 4.97972653 5.52586175 5.87210813 2.98697579 6.80328893.337703484 11.3731068 5.68290001 11.3731068 5.68290001zm.9836777999999988.0S16.9266024.337703484 17.8577832 2.98697579C18.7501648 5.52586175 12.8800159 5.67449392 12.3892875 5.68247214z"/></svg></span>Obtenez 30 jours gratuits en vous inscrivant aujourd'hui.</a></div><div class="hero hero--left hero--dark hero__bkg--pre-ff-dark"><div class=breadcrumbs><ul class=breadcrumbs__list itemscope itemtype=http://schema.org/BreadcrumbList><li itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a href=/ itemprop=item><span class="xv-icon xv-icon-home"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><polygon fill="#1b1d22" fill-rule="evenodd" points="10 20 10 14 14 14 14 20 19 20 19 12 22 12 12 3 2 12 5 12 5 20"/></svg></span><span itemprop=name class=home>ExpressVPN Home</span></a><meta itemprop=position content="1"></li><li itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><span class="xv-icon xv-icon-forward"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><polygon fill="#1b1d22" fill-rule="evenodd" points="10 6 8.59 7.41 13.17 12 8.59 16.59 10 18 16 12"/></svg></span><span class=breadcrumbs__text><a href=/fr/features itemprop=item><span itemprop=name>Fonctionnalités</span></a><meta itemprop=position content="2"></span></li><li class=current-link><span class="xv-icon xv-icon-forward"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><polygon fill="#1b1d22" fill-rule="evenodd" points="10 6 8.59 7.41 13.17 12 8.59 16.59 10 18 16 12"/></svg></span><span class=breadcrumbs__text>Garantie satisfait ou remboursé</span></li></ul></div><div class=container><div class=row><div class=hero__text-block><h1>La Garantie 30 jours satisfait ou remboursé d'ExpressVPN</h1><p>Essayez ExpressVPN sans engagement.</p><p>Obtenez un remboursement intégral pendant les 30 premiers jours, sans conditions, et sans stress.</p><div class="btn-set text-left"><a href=/fr/order target=_self class="btn btn__primary"><span class=btn__text>Abonnez-vous à ExpressVPN</span>
<span class=arrow-in-circle-icon><span class="xv-icon xv-icon-arrow-in-circle"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#1b1d22" fill-rule="evenodd" d="M12 2C17.5228475 2 22 6.4771525 22 12S17.5228475 22 12 22C6.4771525 22 2 17.5228475 2 12 2 6.4771525 6.4771525 2 12 2zm0 4L10.9425 7.0575 15.1275 11.25H6v1.5h9.1275L10.935 16.935 12 18l6-6-6-6z"/></svg></span></span></a></div></div><div class=hero__img-block><img loading=eager width=470 src="https://ftr.imgix.net/42G8hAto3gOhqhDgjpJe9d/49c4b2a72b26c70829f241a13e5e0721/30-day-money-back-guarantee_3x.png?auto=format,compress&cs=srgb&fit=max&w=470&dpr=1&q=55&s=8568384ca514dbd6ee327712027866a1" srcset="https://ftr.imgix.net/42G8hAto3gOhqhDgjpJe9d/49c4b2a72b26c70829f241a13e5e0721/30-day-money-back-guarantee_3x.png?auto=format,compress&cs=srgb&fit=max&w=470&dpr=1&q=55&s=8568384ca514dbd6ee327712027866a1 1x,https://ftr.imgix.net/42G8hAto3gOhqhDgjpJe9d/49c4b2a72b26c70829f241a13e5e0721/30-day-money-back-guarantee_3x.png?auto=format,compress&cs=srgb&fit=max&w=940&dpr=2&q=55&s=a95b975327d497d5ed25ad71ac0a9ea8 2x,https://ftr.imgix.net/42G8hAto3gOhqhDgjpJe9d/49c4b2a72b26c70829f241a13e5e0721/30-day-money-back-guarantee_3x.png?auto=format,compress&cs=srgb&fit=max&w=1410&dpr=3&q=55&s=fda7ee47bad3b519595721cc99353a47 3x" alt="30 encerclé par une flèche avec de l'argent liquide pour signifier la Garantie 30 jours satisfait ou remboursé."></div></div></div></div><section class=block-group><section class="article one-col-m
block--left"><div class=container><div class=one-col-m__row><div class=one-col-m__block><div class="section-heading text-left"><h2>Comment fonctionne la garantie ExpressVPN ?</h2></div><div class=section-content-1><p>Si vous n'êtes pas satisfait à 100% de la vitesse, de la sécurité, et du côté pratique d'ExpressVPN, il vous suffit de <a href=/fr/support/>contacter le Support client</a> par messagerie instantanée ou e-mail.</p></div><img loading=auto width=555 src="https://ftr.imgix.net/7A0DMSr8eSmINmx9hikGyS/4abd7b3006a0d2fe6c37dda1bee1ffa6/expressvpn-30-day-risk-free-vpn-trial-1710.png?auto=format,compress&cs=srgb&fit=max&w=555&dpr=1&q=55&s=e6e00703c5f9670256320fbc53649248" srcset="https://ftr.imgix.net/7A0DMSr8eSmINmx9hikGyS/4abd7b3006a0d2fe6c37dda1bee1ffa6/expressvpn-30-day-risk-free-vpn-trial-1710.png?auto=format,compress&cs=srgb&fit=max&w=555&dpr=1&q=55&s=e6e00703c5f9670256320fbc53649248 1x,https://ftr.imgix.net/7A0DMSr8eSmINmx9hikGyS/4abd7b3006a0d2fe6c37dda1bee1ffa6/expressvpn-30-day-risk-free-vpn-trial-1710.png?auto=format,compress&cs=srgb&fit=max&w=1110&dpr=2&q=55&s=202a3d824c2b4f8df207a7cbb93da5e9 2x,https://ftr.imgix.net/7A0DMSr8eSmINmx9hikGyS/4abd7b3006a0d2fe6c37dda1bee1ffa6/expressvpn-30-day-risk-free-vpn-trial-1710.png?auto=format,compress&cs=srgb&fit=max&w=1665&dpr=3&q=55&s=fa55ef5fdb382eda8c258586031a1eef 3x" alt="30-day money-back guarantee" class=img-block></div></div><div class=one-col-m__row><div class=one-col-m__block><div class="section-heading text-left"><h2>La garantie dure-t-elle un mois ou 30 jours ?</h2></div><div class=section-content-1><p>La garantie ExpressVPN dure exactement 30 jours. Par exemple, si vous prenez un abonnement un 1er juillet à 8h du matin, il est possible de <a href=/fr/support/>contacter le Support client</a> à tout moment avant le 31 juillet à 8h du matin pour demander un remboursement.</p></div></div></div><div class=one-col-m__row><div class=one-col-m__block></div></div></div></section></section><section class=block-group><section class="one-col-m block--left"><div class=container><div class=row><div class=one-col-m__block><div class="heading text-left"><h2>Quel est l'avantage d'une garantie par rapport à un essai gratuit ?</h2></div><div class=content-1><p>La plupart des programmes d&rsquo;&ldquo;essai gratuit&rdquo; proposent une version démo du produit, avec des fonctionnalités limitées, pour un seul appareil. Cette garantie vous permet d'utiliser ExpressVPN dans sa version complète, <a href=/fr/vpn-software>sur tous vos appareils</a>, avec bande passante illimitée, Support client 24h/24 et 7j/7, et <a href=/fr/vpn-server>160 localisations serveurs VPN sécurisées</a> parmi lesquelles choisir. Votre moyen de paiement sera tout de même débité au moment de l'échat mais, avec l'option remboursement intégral sous 30 jours, la garantie ExpressVPN reste 100% sans engagement.</p></div><div class=video-container itemprop=video itemscope itemtype=http://schema.org/VideoObject><meta content="Mieux qu'un essai VPN gratuit : la Garantie 30 jours d'ExpressVPN" itemprop=name><meta content="Beaucoup de VPN offrent des essais gratuits. Mais la Garantie 30 jours satisfait ou remboursé d'ExpressVPN vous apporte plus qu'un essai. Elle vous donne accès à la totalité des fonctionnaliés VPN plutôt qu'à une version simplifiée. Visitez https://www.expressvpn.com/fr/order pour en faire l'expérience. 

Vous pourrez utiliser ExpressVPN exactement comme il a été conçu, avec son réseau de 160 localisations serveurs dans 94 pays, des applis pour tous les appareils, une connexion ultra-rapide, et un Support client par messagerie instantanée 24/7. 

ExpressVPN est un service de réseau privé virtuel qui vous permet de contourner la censure, sécuriser votre connexion Internet, et naviguer anonymement. Si vous n'êtes pas entièrement satisfait, vous pouvez résilier votre abonnement à tout moment durant les 30 premiers jours et obtenir un remboursement complet." itemprop=description><meta content="PT1M5S" itemprop=duration><meta content="2019-11-14T00:00" itemprop=uploadDate><meta content="/frtr/vi/-WXpgh9gj9c/maxresdefault.jpg" itemprop=thumbnailUrl><meta content="https://www.youtube.com/watch?v=-WXpgh9gj9c" itemprop=contentUrl><meta content="https://www.youtube.com/embed/-WXpgh9gj9c?rel=0" itemprop=embedUrl><div class=js-video data-video-id=-WXpgh9gj9c data-video-loading=auto><img loading=auto width=320 src=/frtr/vi/-WXpgh9gj9c/maxresdefault.jpg alt="Mieux qu'un essai VPN gratuit : la Garantie 30 jours d'ExpressVPN">
<span class=play-button><span class="xv-icon xv-icon-youtube"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#1b1d22" fill-rule="evenodd" d="M12.2474375 5.00070977C13.4225636 5.00596204 18.4398782 5.05008117 19.8138636 5.42068182 20.6744318 5.65215909 21.3520455 6.33420455 21.5820455 7.20034091 22 8.77011364 22 12.0454545 22 12.0454545S22 15.3206818 21.5820455 16.8906818C21.3520455 17.7567045 20.6744318 18.43875 19.8138636 18.6703409 18.4398782 19.0408415 13.4225636 19.0849487 12.2474375 19.0901995H11.7525625C10.5774364 19.0849487 5.56012175 19.0408415 4.18613636 18.6703409 3.32568182 18.43875 2.64795455 17.7567045 2.41795455 16.8906818 2.05572727 15.5300152 2.0074303 12.8885333 2.00099071 12.2083278V11.8825763C2.0074303 11.2023515 2.05572727 8.56081061 2.41795455 7.20034091 2.64795455 6.33420455 3.32568182 5.65215909 4.18613636 5.42068182 5.56012175 5.05008117 10.5774364 5.00596204 11.7525625 5.00070977zM9.95454545 9.07170455V15.0192045L15.1818182 12.0455682 9.95454545 9.07170455z"/></svg></span></span><span class=loader><span class="xv-icon xv-icon-loading"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#1b1d22" fill-rule="evenodd" d="M12 20C16.418278 20 20 16.418278 20 12 20 7.581722 16.418278 4 12 4V2C17.5228475 2 22 6.4771525 22 12S17.5228475 22 12 22C6.4771525 22 2 17.5228475 2 12H4C4 16.418278 7.581722 20 12 20z"/></svg></span></span></div></div><div class=btn-set><a href=/fr/order target=_self class="btn btn__primary"><span class=btn__text>Abonnez-vous à ExpressVPN</span>
<span class=arrow-in-circle-icon><span class="xv-icon xv-icon-arrow-in-circle"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#1b1d22" fill-rule="evenodd" d="M12 2C17.5228475 2 22 6.4771525 22 12S17.5228475 22 12 22C6.4771525 22 2 17.5228475 2 12 2 6.4771525 6.4771525 2 12 2zm0 4L10.9425 7.0575 15.1275 11.25H6v1.5h9.1275L10.935 16.935 12 18l6-6-6-6z"/></svg></span></span></a></div></div></div></div></section><div class=container><div class="smallprint-block text-"><div class=border-top></div><p>Remarque : les utilisateurs dont les abonnements sont facturés en tant qu&rsquo;<a href=/fr/support/troubleshooting/ios-in-app-purchases/>achat intégré</a> via l’Apple App Store (iTunes) n’ont pas accès à la garantie de remboursement de 30 jours d’ExpressVPN. Au lieu de cela, les utilisateurs peuvent demander un remboursement par le biais de l’App Store, qui sera émis uniquement à la discrétion du <a href=https://support.apple.com/en-hk/HT204084 target=_blank rel="noopener noreferrer">Support client Apple</a>.</p></div></div></section><div class="mbg-block mbg-block--center
mbg-block__bkg--midnight mbg-block__bkg--original"><div class=container><div class=mbg-badge><svg xmlns="http://www.w3.org/2000/svg" width="263" height="183" viewBox="0 0 263 183"><g fill="none" fill-rule="evenodd"><polygon fill="#f1f1f1" points="0 91 59 91 59 140.708 0 140.708 13.615 115.854" /><polygon fill="#f1f1f1" points="204 91 263 91 263 140.708 204 140.708 217.615 115.854" transform="matrix(-1 0 0 1 467 0)" /><polygon fill="#c5c5c5" points="32 118 57.107 105 57.107 118" /><polygon fill="#c5c5c5" points="210 118 235.107 105 235.107 118" transform="matrix(-1 0 0 1 445.107 0)" /><circle cx="133.5" cy="91.5" r="91.5" fill="#88ce92" /><polygon fill="#fff" points="32 118 235 118 222.746 172 45.226 172" /></g></svg><div class=mbg-badge__number>30</div><div class=mbg-badge__days>Jours</div><div class=mbg-badge__ribbon>Garantie satisfait ou remboursé</div></div></div><div class=container><div class=mbg-block__text><h2 class=h1>Essayez ExpressVPN sans engagement</h2><div class=paragraph>Si vous cherchez un VPN haut de gamme pour bénéficier de sécurité, confidentialité ou pour pouvoir utiliser Internet librement, où que vous soyez dans le monde, il ne vous reste plus qu'à l'essayer dès maintenant. Abonnez-vous dès maintenant et <strong>obtenez un remboursement complet</strong> les 30 premiers jours, <strong>sans condition</strong>.</div><a href=/fr/order target=_self class="btn btn__primary"><span class=btn__text>Abonnez-vous à ExpressVPN</span>
<span class="xv-icon xv-icon-arrow-in-circle"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#1b1d22" fill-rule="evenodd" d="M12 2C17.5228475 2 22 6.4771525 22 12S17.5228475 22 12 22C6.4771525 22 2 17.5228475 2 12 2 6.4771525 6.4771525 2 12 2zm0 4L10.9425 7.0575 15.1275 11.25H6v1.5h9.1275L10.935 16.935 12 18l6-6-6-6z"/></svg></span></a></div></div></div></div><footer class=footer><div class=container><div class=row><div class=footer__category><h6 class=footer__category--title>Produits</h6><a href=/fr/vpn-software/vpn-mac>VPN pour Mac</a>
<a href=/fr/vpn-software/vpn-windows>VPN pour Windows</a>
<a href=/fr/vpn-software/vpn-ios>VPN pour iPhone et iPad</a>
<a href=/fr/vpn-software/vpn-android>VPN pour Android</a>
<a href=/fr/vpn-software/vpn-linux>VPN pour Linux</a>
<a href=/fr/vpn-software/vpn-router>VPN pour routeurs</a>
<a href=/fr/vpn-software/chrome-vpn>Extension VPN Chrome</a>
<a href=/fr/vpn-software/firefox-vpn>Extension VPN Firefox</a>
<a href=/fr/vpn-software/edge-vpn>Extension VPN Edge</a>
<a href=/fr/vpn-server>Localisations serveurs VPN</a>
<a href=/fr/lightway>Protocole VPN Lightway</a>
<a href=/fr/order>Abonnez-vous à ExpressVPN</a></div><div class=footer__category><h6 class=footer__category--title>En savoir plus</h6><a href=/fr/what-is-vpn>Qu'est-ce qu'un VPN ?</a>
<a href=/fr/get-started>5 exemples d'utilisation d'un VPN</a>
<a href=/fr/internet-privacy/>Guides de confidentialité</a>
<a href=/fr/stream-live-events/>Streaming en direct</a>
<a href=/fr/stream-sports/>Regarder les sports en streaming</a>
<a href=/fr/blog/>Blog</a>
<a href=/fr/digital-security-lab>Digital Security Lab</a><h6 class=footer__category--title>Outils</h6><a href=/fr/what-is-my-ip>What Is My IP?</a>
<a href=/fr/dns-leak-test>Test de fuite DNS</a>
<a href=/fr/webrtc-leak-test>Test de fuite WebRTC</a>
<a href=/fr/password-generator>Générateur de mot de passe</a></div><div class=footer__category><h6 class=footer__category--title>À propos d'ExpressVPN</h6><a href=/fr/order>Abonnements et tarifs</a>
<a href=/fr/features>Caractéristiques techniques</a>
<a href=/fr/press>Presse</a>
<a href=/fr/jobs>Carrières</a>
<a href=/fr/privacy-policy>Politique de confidentialité</a>
<a href=/fr/trust>Approuver</a>
<a href=/fr/features/money-back-guarantee>Garantie satisfait ou remboursé</a><h6 class=footer__category--title>Programmes</h6><a href=/fr/refer-a-friend>Parrainez un ami</a>
<a href=/fr/affiliates>Affiliés</a>
<a href=/fr/influencers>Influencers</a>
<a href=/fr/expressvpn-scholarship>Bourse scolaire de 5000 USD</a></div><div class=footer__category><h6 class=footer__category--title>Aide</h6><a href=/fr/support/>Centre de support technique</a>
<a href=/fr/support/vpn-setup/>Tutoriels d'installation VPN</a>
<a href=/fr/support/troubleshooting/frequently-asked-questions/>FAQ</a>
<a href=/fr/tos>Conditions de service</a>
<a href=/fr/#seopenchat>Contactez-nous</a>
<span class=footer__dropdown><a href=# onclick=event.preventDefault();><span class="xv-icon xv-icon-globe"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#1b1d22" fill-rule="evenodd" d="M12 2C6.48 2 2 6.48 2 12S6.48 22 12 22s10-4.48 10-10S17.52 2 12 2zM11 19.93C7.05 19.44 4 16.08 4 12 4 11.38 4.08 10.79 4.21 10.21L9 15v1C9 17.1 9.9 18 11 18V19.93zM17.9 17.39C17.64 16.58 16.9 16 16 16H15V13C15 12.45 14.55 12 14 12H8V10h2C10.55 10 11 9.55 11 9V7h2C14.1 7 15 6.1 15 5V4.59C17.93 5.78 20 8.65 20 12 20 14.08 19.2 15.97 17.9 17.39z"/></svg></span><span class=lang-name>Français</span>
<span class="xv-icon xv-icon-chevron-down"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><polygon fill="#1b1d22" fill-rule="evenodd" points="12 9 16 15 8 15" transform="matrix(1 0 0 -1 0 24)"/></svg></span></a><span class=footer__dropdown--menu><a href=/en/features/money-back-guarantee class=en-US>English</a>
<a href=/de/features/money-back-guarantee class=de-DE>Deutsch</a>
<a href=/es/features/money-back-guarantee class=es-ES>Español</a>
<a href=/ru/features/money-back-guarantee class=ru-RU>Русский</a>
<a href=/pt/features/money-back-guarantee class=pt-PT>Português</a>
<a href=/no/features/money-back-guarantee class=nb-NO>Norsk</a>
<a href=/it/features/money-back-guarantee class=it-IT>Italiano</a>
<a href=/jp/features/money-back-guarantee class=ja-JP>日本語</a>
<a href=/kr/features/money-back-guarantee class=ko-KR>한국어</a>
<a href=/th/features/money-back-guarantee class=th-TH>ภาษาไทย</a>
<a href=/tr/features/money-back-guarantee class=tr-TR>Türkçe</a>
<a href=/nl/features/money-back-guarantee class=nl-NL>Nederlands</a>
<a href=/se/features/money-back-guarantee class=sv-SE>Svenska</a>
<a href=/fi/features/money-back-guarantee class=fi-FI>Suomi</a>
<a href=/dk/features/money-back-guarantee class=da-DK>Dansk</a>
<a href=/pl/features/money-back-guarantee class=pl-PL>Polski</a></span></span></div></div><div class=footer__note><span class=footer__note--copyright>© 2020 ExpressVPN. Tous droits réservés.</span><div class=footer__note--media><a target=_blank rel="noopener noreferrer" href=https://www.facebook.com/ExpressVPN/><span class="xv-icon xv-icon-facebook"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#1b1d22" fill-rule="evenodd" d="M20.8913858 2C21.4981273 2 21.9925094 2.49438202 21.9925094 3.1011236V20.8913858C21.9925094 21.4981273 21.4981273 21.9925094 20.8913858 21.9925094V21.9850187L15.797 21.985 15.7977528 14.247191H18.3970037L18.7865169 11.2284644H15.7977528V9.30337079C15.7977528 8.42696629 16.0374532 7.83520599 17.2958801 7.83520599H18.8913858V5.13857678C18.6142322 5.1011236 17.6629213 5.01872659 16.5617978 5.01872659 14.2546816 5.01872659 12.6816479 6.42696629 12.6816479 9.00374532V11.2284644H10.0749064V14.247191h2.6067415L12.681 21.985 3.1011236 21.9850187C2.53483146 21.9850187 2.06641698 21.5543571 2.00647857 21.0036321L2 20.8838951V3.1011236C2 2.49438202 2.49438202 2 3.1011236 2z"/></svg></span></a><a target=_blank rel="noopener noreferrer" href=https://twitter.com/expressvpn><span class="xv-icon xv-icon-twitter"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#1b1d22" fill-rule="evenodd" d="M8.2896 20.2511752c7.5472.0 11.6752-6.252799999999999 11.6752-11.67519997C19.9648 8.39837523 19.9648 8.22157523 19.9528 8.04557523 20.7558651 7.46470391 21.4490844 6.74547874 22 5.92157523 21.2511032 6.25341664 20.4566634 6.47103814 19.6432 6.56717523 20.4997952 6.05436087 21.1408988 5.24779281 21.4472 4.29757523 20.641726 4.77553948 19.7605169 5.11238484 18.8416 5.29357523 17.5696662 3.94109065 15.5485755 3.61006529 13.9116394 4.48611917 12.2747034 5.36217304 11.42902 7.22743581 11.8488 9.03597523 8.54951659 8.87057485 5.47558062 7.31223384 3.392 4.74877523 2.30289821 6.62369101 2.85919031 9.02226281 4.6624 10.2263752 4.00939296 10.2070213 3.3706235 10.0308658 2.8 9.71277523 2.8 9.72957523 2.8 9.74717523 2.8 9.76477523 2.80053451 11.7180496 4.17740119 13.4004034 6.092 13.7871752 5.48789568 13.9519273 4.85406447 13.9760107 4.2392 13.8575752 4.77675834 15.5291135 6.31725965 16.6742023 8.0728 16.7071752 6.61978803 17.8491208 4.82484761 18.4690374 2.9768 18.4671752 2.65032286 18.4665485 2.32416325 18.4467812 2 18.4079752 3.87650876 19.6121965 6.05993072 20.2509488 8.2896 20.2479752"/></svg></span></a><a target=_blank rel="noopener noreferrer" href=https://www.youtube.com/user/expressvpn><span class="xv-icon xv-icon-youtube"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#1b1d22" fill-rule="evenodd" d="M12.2474375 5.00070977C13.4225636 5.00596204 18.4398782 5.05008117 19.8138636 5.42068182 20.6744318 5.65215909 21.3520455 6.33420455 21.5820455 7.20034091 22 8.77011364 22 12.0454545 22 12.0454545S22 15.3206818 21.5820455 16.8906818C21.3520455 17.7567045 20.6744318 18.43875 19.8138636 18.6703409 18.4398782 19.0408415 13.4225636 19.0849487 12.2474375 19.0901995H11.7525625C10.5774364 19.0849487 5.56012175 19.0408415 4.18613636 18.6703409 3.32568182 18.43875 2.64795455 17.7567045 2.41795455 16.8906818 2.05572727 15.5300152 2.0074303 12.8885333 2.00099071 12.2083278V11.8825763C2.0074303 11.2023515 2.05572727 8.56081061 2.41795455 7.20034091 2.64795455 6.33420455 3.32568182 5.65215909 4.18613636 5.42068182 5.56012175 5.05008117 10.5774364 5.00596204 11.7525625 5.00070977zM9.95454545 9.07170455V15.0192045L15.1818182 12.0455682 9.95454545 9.07170455z"/></svg></span></a></div></div></div></footer><script type=text/javascript src=/frtr/assets/dist/b1e15f50f0acec748284.js integrity="sha256-hpV0SjepgstoQkpKw7vSPpoHvzeD0asIJNEgTBUXNqA="></script></body></html>