<!doctype html><html lang=nl><head><meta charset=utf-8><title>ExpressVPN bug ontdekkingsprogramma beloningen</title><script>var whitelist={'gtm.whitelist':["google","crto","baut","sandboxedScripts","ec","est","ea"]};if(window.dataLayer){window.dataLayer.push(whitelist);}else{window.dataLayer=window.dataLayer||[whitelist];}</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MVSBT9X');</script><link rel=apple-touch-icon sizes=180x180 href=/frtr/assets/images/edsv2-favicon/apple-touch-icon.png><link rel=icon type=image/png sizes=32x32 href=/frtr/assets/images/edsv2-favicon/favicon-32x32.png><link rel=icon type=image/png sizes=16x16 href=/frtr/assets/images/edsv2-favicon/favicon-16x16.png><link rel=manifest href=/frtr/assets/images/edsv2-favicon/site.webmanifest><link rel=mask-icon href=/frtr/assets/images/edsv2-favicon/safari-pinned-tab.svg color=#5e5e5e><meta name=msapplication-TileColor content="#b62830"><meta name=msapplication-TileColor content="/frtr/assets/images/edsv2-favicon/browserconfig.xml"><meta name=theme-color content="#ffffff"><link rel=stylesheet href=/frtr/assets/dist/04531367322aa0af8c60.css integrity="sha256-kIRMIx2/QV8eOfxibeYkEBvHRCCQkoyDDAVI6cjF+3g="><script type=application/ld+json data-name=schema-organization>{"@context":"https://schema.org/","@type":"Organization","name":"ExpressVPN","url":"https://www.expressvpn.com/","logo":"https://xv-logo.imgix.net/expressvpn-white-on-red-square-stacked-rgb.png","sameAs":["https://www.facebook.com/ExpressVPN/","https://twitter.com/expressvpn","https://www.youtube.com/user/expressvpn"]}</script><meta name=viewport content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name=frtr-build-id content="cb22672b-8c4c-4ae1-9227-66da38199088:nl-NL"><meta name=frtr-entry-id content="4pvNtih8CkOe5DKnAwyqTE"><meta content="ExpressVPN bug ontdekkingsprogramma beloningen | ExpressVPN" property="og:title"><meta content="Voor zijn bug ontdekkingsprogramma biedt ExpressVPN financiële beloningen aan individuen en organisaties die bijdragen aan de veiligheid van zijn diensten. Kom erachter wie er door de jaren heen is beloond." name=description><meta content="Voor zijn bug ontdekkingsprogramma biedt ExpressVPN financiële beloningen aan individuen en organisaties die bijdragen aan de veiligheid van zijn diensten. Kom erachter wie er door de jaren heen is beloond." property="og:description"><meta content="https://xvdrop.imgix.net/ff-fb-badge-e0c00340498c9742be8948c3f6f7f2156a0b6c76.png" property="og:image"><meta content="1200" property="og:image:width"><meta content="630" property="og:image:height"><meta content="UHBIQeW0Yu06tf-0iCWzDRK9yMyLf2EyJS-mOCdAgzg" name=google-site-verification><meta content="summary_large_image" name=twitter:card><meta content="@expressvpn" name=twitter:site><!--[if true] canonical--><meta content="https://www.expressvpn.com/nl/bug-bounty/acknowledgment" property="og:url"><link href=https://www.expressvpn.com/nl/bug-bounty/acknowledgment rel=canonical><!--[endif]--><link rel=alternate hreflang=en href=/bug-bounty/acknowledgment><link rel=alternate hreflang=fr href=/fr/bug-bounty/acknowledgment><link rel=alternate hreflang=de href=/de/bug-bounty/acknowledgment><link rel=alternate hreflang=es href=/es/bug-bounty/acknowledgment><link rel=alternate hreflang=ru href=/ru/bug-bounty/acknowledgment><link rel=alternate hreflang=pt href=/pt/bug-bounty/acknowledgment><link rel=alternate hreflang=no href=/no/bug-bounty/acknowledgment><link rel=alternate hreflang=it href=/it/bug-bounty/acknowledgment><link rel=alternate hreflang=ja href=/jp/bug-bounty/acknowledgment><link rel=alternate hreflang=ko href=/kr/bug-bounty/acknowledgment><link rel=alternate hreflang=th href=/th/bug-bounty/acknowledgment><link rel=alternate hreflang=tr href=/tr/bug-bounty/acknowledgment><link rel=alternate hreflang=nl href=/nl/bug-bounty/acknowledgment><link rel=alternate hreflang=sv href=/se/bug-bounty/acknowledgment><link rel=alternate hreflang=fi href=/fi/bug-bounty/acknowledgment><link rel=alternate hreflang=da href=/dk/bug-bounty/acknowledgment><link rel=alternate hreflang=pl href=/pl/bug-bounty/acknowledgment></head><body data-spy=scroll data-target=#tabmenu class=go-bug-bounty-acknowledgment><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MVSBT9X" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><header><nav class="nav bg-dark"><div class=container-fluid><a href=/nl class=nav-logo></a><ul class=nav-menu><li class=nav-menu-dropdown><a href=/nl/what-is-vpn>Wat is een VPN?</a><div class="menu popup-menu"><div class=menu-group><ul class=menu-group-list><li class=menu-group-title>Voordelen</li><li><a href=/nl/what-is-vpn/browse-anonymously>Privé surfen</a></li><li><a href=/nl/what-is-vpn/unblock-websites>Websites deblokkeren</a></li><li><a href=/nl/vpn-service>Onbeperkt streamen</a></li><li><a href=/nl/what-is-my-ip/hide-my-ip>Verberg uw IP adres</a></li></ul><ul class="menu-group-list menu-group-features"><li class=menu-group-title>Eigenschappen</li><li><a href=/nl/vpn-server>160 VPN locaties</a></li><li><a href=/nl/what-is-vpn/vpn-encryption>Topklasse encryptie</a></li><li><a href=/nl/what-is-vpn/vpn-speed-test>VPN snelheidstest</a></li><li><a href=/nl/features/trustedserver>TrustedServer technologie</a></li><li><a href=/nl/features/network-lock>Network Lock kill switch</a></li><li><a href=/nl/features/dns>Anonieme DNS op elke server</a></li><li><a href=/nl/features/split-tunneling>Split-tunneling</a></li><li><a href=/nl/what-is-vpn/policy-towards-logs>Geen logs van activiteiten of verbindingen</a></li></ul></div></div></li><li class=nav-menu-dropdown><a href=/nl/vpn-software>Producten</a><div class="menu popup-menu"><div class=menu-group><ul class=menu-group-list><li class=menu-group-title>VPN Apps</li><li><a href=/nl/vpn-software/vpn-windows>Windows</a></li><li><a href=/nl/vpn-software/vpn-mac>Mac</a></li><li><a href=/nl/vpn-software/vpn-linux>Linux</a></li><li><a href=/nl/vpn-software/vpn-ios>iOS</a></li><li><a href=/nl/vpn-software/vpn-android>Android</a></li><li><a href=/nl/vpn-software/vpn-router>Router</a></li><li><a href=/nl/vpn-software>Alle apps</a></li></ul><ul class=menu-group-list><li class=menu-group-title>Andere apparaten</li><li><a href=/nl/vpn-software/vpn-apple-tv>Apple TV</a></li><li><a href=/nl/vpn-software/vpn-fire-tv-stick>Fire TV</a></li><li><a href=/nl/vpn-software/vpn-smart-tv>Meer smart tv systemen</a></li><li><a href=/nl/vpn-software/vpn-playstation>PlayStation</a></li><li><a href=/nl/vpn-software/vpn-xbox>Xbox</a></li><li><a href=/nl/vpn-software/vpn-nintendo-switch>Nintendo Switch</a></li><li><a href=/nl/vpn-software/vpn-iot>Smart home apparaten</a></li></ul><ul class=menu-group-list><li class=menu-group-title>Browserextensies</li><li><a href=/nl/vpn-software/chrome-vpn>Chrome</a></li><li><a href=/nl/vpn-software/firefox-vpn>Firefox</a></li><li><a href=/nl/vpn-software/edge-vpn>Edge</a></li></ul><ul class="menu-group-list menu-group-tools"><li class=menu-group-title>Tools</li><li><a href=/nl/what-is-my-ip>Wat is mijn IP?</a></li><li><a href=/nl/dns-leak-test>DNS leak test</a></li><li><a href=/nl/webrtc-leak-test>WebRTC lektest</a></li><li><a href=/nl/password-generator>Wachtwoordgenerator</a></li></ul></div></div></li><li class="nav-menu-item nav-menu-support"><a href=/nl/support/>Helpdesk</a></li><li class="nav-menu-item nav-menu-blog"><a href=/nl/blog/>Blog</a></li><li class="nav-menu-item nav-menu-my-account"><a href=/nl/sign-in>Mijn account</a></li><li class="nav-menu-dropdown nav-menu-lang"><button class=language-picker aria-label=Language>
Nederlands</button>
<button class="language-picker-globe js-dropdown-btn" aria-label=Language>
<span class=sr-only>Language</span></button><div class="menu-group menu-group-lang js-dropdown"><ul class=menu-group-list><li><a href=/en/bug-bounty/acknowledgment class=en-US>English</a></li><li><a href=/fr/bug-bounty/acknowledgment class=fr-FR>Français</a></li><li><a href=/de/bug-bounty/acknowledgment class=de-DE>Deutsch</a></li><li><a href=/es/bug-bounty/acknowledgment class=es-ES>Español</a></li><li><a href=/ru/bug-bounty/acknowledgment class=ru-RU>Русский</a></li><li><a href=/pt/bug-bounty/acknowledgment class=pt-PT>Português</a></li><li><a href=/no/bug-bounty/acknowledgment class=nb-NO>Norsk</a></li><li><a href=/it/bug-bounty/acknowledgment class=it-IT>Italiano</a></li><li><a href=/jp/bug-bounty/acknowledgment class=ja-JP>日本語</a></li><li><a href=/kr/bug-bounty/acknowledgment class=ko-KR>한국어</a></li><li><a href=/th/bug-bounty/acknowledgment class=th-TH>ภาษาไทย</a></li><li><a href=/tr/bug-bounty/acknowledgment class=tr-TR>Türkçe</a></li><li><a href=/se/bug-bounty/acknowledgment class=sv-SE>Svenska</a></li><li><a href=/fi/bug-bounty/acknowledgment class=fi-FI>Suomi</a></li><li><a href=/dk/bug-bounty/acknowledgment class=da-DK>Dansk</a></li><li><a href=/pl/bug-bounty/acknowledgment class=pl-PL>Polski</a></li></ul></div></li><li class="nav-menu-item header-menu__cta--hidden nav-menu-cta js-cta-get-started"><a class="btn secondary-sm" href=/nl/order>Aan de slag</a></li><li class="nav-menu-item header-menu__cta--hidden nav-menu-cta js-cta-setup"><a class="btn secondary-sm" href=/nl/setup>Aan de slag</a></li><li class="nav-menu-burger header-menu__hamburger"><button class=js-dropdown-btn aria-label=Menu>
<span class=sr-only>Menu</span></button><div class="burger-menu-wrapper js-dropdown"><ul class="menu burger-menu"><li class="menu-item menu-item-cta header-menu__cta--hidden js-mobile-cta js-cta-get-started"><a href=/nl/order class="btn secondary-sm">Aan de slag</a></li><li class="menu-item menu-item-cta header-menu__cta--hidden js-mobile-cta js-cta-setup"><a href=/nl/setup class="btn secondary-sm">Aan de slag</a></li><li class=menu-submenu><a class=menu-root-title href=/nl/what-is-vpn>Wat is een VPN?</a>
<button aria-label=submenu class=js-dropdown-mobile-btn>
<span class=sr-only>submenu</span></button><div class="menu-group header-menu-dropdown-mobile js-dropdown-mobile"><ul class="menu-group-list menu-group-voordelen"><li class=menu-group-title>Voordelen</li><li><a href=/nl/what-is-vpn/browse-anonymously>Privé surfen</a></li><li><a href=/nl/what-is-vpn/unblock-websites>Websites deblokkeren</a></li><li><a href=/nl/vpn-service>Onbeperkt streamen</a></li><li><a href=/nl/what-is-my-ip/hide-my-ip>Verberg uw IP adres</a></li></ul><ul class="menu-group-list menu-group-eigenschappen"><li class=menu-group-title>Eigenschappen</li><li><a href=/nl/vpn-server>160 VPN locaties</a></li><li><a href=/nl/what-is-vpn/vpn-encryption>Topklasse encryptie</a></li><li><a href=/nl/what-is-vpn/vpn-speed-test>VPN snelheidstest</a></li><li><a href=/nl/features/trustedserver>TrustedServer technologie</a></li><li><a href=/nl/features/network-lock>Network Lock kill switch</a></li><li><a href=/nl/features/dns>Anonieme DNS op elke server</a></li><li><a href=/nl/features/split-tunneling>Split-tunneling</a></li><li><a href=/nl/what-is-vpn/policy-towards-logs>Geen logs van activiteiten of verbindingen</a></li></ul></div></li><li class=menu-submenu><a class=menu-root-title href=/nl/vpn-software>Producten</a>
<button aria-label=submenu class=js-dropdown-mobile-btn>
<span class=sr-only>submenu</span></button><div class="menu-group header-menu-dropdown-mobile js-dropdown-mobile"><ul class="menu-group-list menu-group-vpn-apps"><li class=menu-group-title>VPN Apps</li><li><a href=/nl/vpn-software/vpn-windows>Windows</a></li><li><a href=/nl/vpn-software/vpn-mac>Mac</a></li><li><a href=/nl/vpn-software/vpn-linux>Linux</a></li><li><a href=/nl/vpn-software/vpn-ios>iOS</a></li><li><a href=/nl/vpn-software/vpn-android>Android</a></li><li><a href=/nl/vpn-software/vpn-router>Router</a></li><li><a href=/nl/vpn-software>Alle apps</a></li></ul><ul class="menu-group-list menu-group-andere-apparaten"><li class=menu-group-title>Andere apparaten</li><li><a href=/nl/vpn-software/vpn-apple-tv>Apple TV</a></li><li><a href=/nl/vpn-software/vpn-fire-tv-stick>Fire TV</a></li><li><a href=/nl/vpn-software/vpn-smart-tv>Meer smart tv systemen</a></li><li><a href=/nl/vpn-software/vpn-playstation>PlayStation</a></li><li><a href=/nl/vpn-software/vpn-xbox>Xbox</a></li><li><a href=/nl/vpn-software/vpn-nintendo-switch>Nintendo Switch</a></li><li><a href=/nl/vpn-software/vpn-iot>Smart home apparaten</a></li></ul><ul class="menu-group-list menu-group-browserextensies"><li class=menu-group-title>Browserextensies</li><li><a href=/nl/vpn-software/chrome-vpn>Chrome</a></li><li><a href=/nl/vpn-software/firefox-vpn>Firefox</a></li><li><a href=/nl/vpn-software/edge-vpn>Edge</a></li></ul><ul class="menu-group-list menu-group-tools"><li class=menu-group-title>Tools</li><li><a href=/nl/what-is-my-ip>Wat is mijn IP?</a></li><li><a href=/nl/dns-leak-test>DNS leak test</a></li><li><a href=/nl/webrtc-leak-test>WebRTC lektest</a></li><li><a href=/nl/password-generator>Wachtwoordgenerator</a></li></ul></div></li><li class="menu-item submenu-support"><a class=menu-root-title href=/nl/support/>Helpdesk</a></li><li class="menu-item submenu-blog"><a class=menu-root-title href=/nl/blog/>Blog</a></li><li class="menu-item submenu-my-account"><a class=menu-root-title href=/nl/sign-in>Mijn account</a></li></ul></div></li></ul></div></nav></header><div class=main><div class=referral-bar><div class=container><a href=/order><span class="xv-icon xv-icon-refer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#001d2f" fill-rule="evenodd" d="M15.6 3C17.2568542 3 18.6 4.34314575 18.6 6 18.6 6.35097203 18.5397302 6.6878673 18.4289758 7.00090072L20 7C20.5522847 7 21 7.44771525 21 8v4C21 12.5522847 20.5522847 13 20 13H19.4v7C19.4 20.5128358 19.0139598 20.9355072 18.5166211 20.9932723L18.4 21H5.6C5.08716416 21 4.66449284 20.6139598 4.60672773 20.1166211L4.6 20 4.599 13H4C3.48716416 13 3.06449284 12.6139598 3.00672773 12.1166211L3 12V8C3 7.44771525 3.44771525 7 4 7L5.57102423 7.00090072C5.46026977 6.6878673 5.4 6.35097203 5.4 6 5.4 4.34314575 6.74314575 3 8.4 3 9.97410523 3 11.1604661 3.8878216 12.0001113 5.29772464 12.8395339 3.8878216 14.0258948 3 15.6 3zM11 13H6.599v6H11V13zM17.399 13H13v6H17.399V13zM11 9H5v2h6V9zm8 0H13v2h6V9zM8.4 5C7.84771525 5 7.4 5.44771525 7.4 6S7.84771525 7 8.4 7h2.224L10.5212727 6.76909242 10.3737841 6.48191875C9.84420586 5.51904924 9.19539431 5 8.4 5zM15.6 5C14.8046057 5 14.1557941 5.51904924 13.6262159 6.48191875 13.5746629 6.57565149 13.5255015 6.67155262 13.4787273 6.76909242L13.375 7H15.6C16.1128358 7 16.5355072 6.61395981 16.5932723 6.11662113L16.6 6C16.6 5.44771525 16.1522847 5 15.6 5z"/></svg></span><p class="mb-0 ml-15">Wanneer u zich nu aanmeldt krijgt u 30 dagen gratis.</p></a><div class=close-button-wrapper><span class="xv-icon xv-icon-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#001d2f" fill-rule="evenodd" d="M6.61289944 5.20970461 6.70710678 5.29289322 12 10.585 17.2928932 5.29289322C17.6834175 4.90236893 18.3165825 4.90236893 18.7071068 5.29289322 19.0675907 5.65337718 19.0953203 6.22060824 18.7902954 6.61289944L18.7071068 6.70710678 13.415 12 18.7071068 17.2928932C19.0976311 17.6834175 19.0976311 18.3165825 18.7071068 18.7071068 18.3466228 19.0675907 17.7793918 19.0953203 17.3871006 18.7902954L17.2928932 18.7071068 12 13.415 6.70710678 18.7071068C6.31658249 19.0976311 5.68341751 19.0976311 5.29289322 18.7071068 4.93240926 18.3466228 4.90467972 17.7793918 5.20970461 17.3871006L5.29289322 17.2928932 10.585 12 5.29289322 6.70710678C4.90236893 6.31658249 4.90236893 5.68341751 5.29289322 5.29289322 5.65337718 4.93240926 6.22060824 4.90467972 6.61289944 5.20970461z"/></svg></span></div></div></div><div class="bg-dark hero hero-dark hero-bkg-midnight hero-standard hero-standard-left"><div class=container><div class=row><div class="breadcrumbs bg-dark"><ul itemscope itemtype=http://schema.org/BreadcrumbList><li itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a href=/ class=home itemprop=item aria-label=Home><span itemprop=name class=sr-only>ExpressVPN Home</span></a><meta itemprop=position content="1"></li><li itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a href=/nl/bug-bounty itemprop=item><span itemprop=name>Bug Bounty</span></a><meta itemprop=position content="2"></li><li>Erkenningen</li></ul></div></div></div><div class="container txt-left hero-content-wrapper"><div class=row><div class=column-content><h1>ExpressVPN bug ontdekkingsprogramma beloningen</h1><div class=paragraph-text><p>ExpressVPN biedt al jaren een bug ontdekkingsprogramma en heeft onderzoekers die bijgedragen hebben aan de veiligheid van onze diensten met duizenden dollars beloond.</p></div></div><div class=column-media><img loading=eager width=470 src="https://ftr.imgix.net/3DihSjOfqzV0qBuFBm7u3O/08a12078edfd9abf26f060e19073b4df/bug-bounty-acknowledgment-hero.png?auto=format,compress&cs=srgb&fit=max&w=470&dpr=1&q=55&s=1c71c27c32faebaba060f257a6fd398e" srcset="https://ftr.imgix.net/3DihSjOfqzV0qBuFBm7u3O/08a12078edfd9abf26f060e19073b4df/bug-bounty-acknowledgment-hero.png?auto=format,compress&cs=srgb&fit=max&w=470&dpr=1&q=55&s=1c71c27c32faebaba060f257a6fd398e 1x,https://ftr.imgix.net/3DihSjOfqzV0qBuFBm7u3O/08a12078edfd9abf26f060e19073b4df/bug-bounty-acknowledgment-hero.png?auto=format,compress&cs=srgb&fit=max&w=940&dpr=2&q=55&s=338ee46a55ec71f5660580a5c7f40de1 2x,https://ftr.imgix.net/3DihSjOfqzV0qBuFBm7u3O/08a12078edfd9abf26f060e19073b4df/bug-bounty-acknowledgment-hero.png?auto=format,compress&cs=srgb&fit=max&w=1410&dpr=3&q=55&s=35ea73d48f52a7c2eb2080ca4e702411 3x" alt="A magnifying glass with a bug in it and a reward symbol."></div></div></div></div><section class="one-col-content-m-block txt-left"><div class=container><div class=row><div class=column><h2>Een dankwoord</h2><div class=subheading-text><p><p>Het bug ontdekkingsprogramma van ExpressVPN biedt beloningen als dank voor het harde werk van degenen die ons platform veiliger maken.</p><p>We danken graag de volgende individuen en organisaties voor het contact opnemen met ExpressVPN met aanbevelingen voor hoe we onze veiligheid van one diensten en websites verbeteren.</p><p>Felicitaties aan iedereen die meegedaan heeft en dat blijft doen!</p><h3 id=succesvolle-claimant-ontdekkers>Succesvolle claimant-ontdekkers</h3><ul><li><p><a href=https://www.linkedin.com/in/ctgsecuritysolutions/ target=_blank rel="noopener noreferrer">Ajay Anand</a></p></li><li><p><a href=https://twitter.com/hst_kishan target=_blank rel="noopener noreferrer">Kishan Kumar</a></p></li><li><p><a href=https://twitter.com/login_denied target=_blank rel="noopener noreferrer">Login Denied</a></p></li><li><p><a href=https://www.linkedin.com/in/mehulpatil target=_blank rel="noopener noreferrer">Mehul Patil</a></p></li><li><p>Vyshnav Nk</p></li><li><p><a href=https://www.linkedin.com/in/gopinath-kandasamy-49725410 target=_blank rel="noopener noreferrer">Gopinath Madurai</a></p></li><li><p><a href=https://vyshnavvizz.blogspot.com/ target=_blank rel="noopener noreferrer">Vyshnav Vizz</a></p></li><li><p><a href=https://www.linkedin.com/in/nithish-m-varghese-340a03112 target=_blank rel="noopener noreferrer">Nitish M. Varghese</a></p></li><li><p>Territory</p></li><li><p><a href=https://www.linkedin.com/in/mitar-nedeljkovic-a3319b170 target=_blank rel="noopener noreferrer">Mitar Nedeljkovic</a></p></li><li><p>Himanshu Pandey</p></li><li><p><a href=https://twitter.com/iamnitishshah target=_blank rel="noopener noreferrer">Nitish Shah</a></p></li><li><p><a href=https://www.linkedin.com/in/fbexiga target=_blank rel="noopener noreferrer">Florentino Bexiga</a></p></li><li><p><a href=https://www.linkedin.com/in/john-heasman/ target=_blank rel="noopener noreferrer">John Heasman</a></p></li><li><p><a href=https://twitter.com/Skeletorkeys target=_blank rel="noopener noreferrer">Friendly Exploiter</a></p></li><li><p><a href=https://www.linkedin.com/in/asim-sattar-11aa71108/ target=_blank rel="noopener noreferrer">Asim Sattar﻿</a></p></li><li><p><a href=https://www.linkedin.com/in/simrah-samdani-0aab0710b/ target=_blank rel="noopener noreferrer">Simrah Samdani</a></p></li><li><p><a href=https://www.linkedin.com/in/reegun/ target=_blank rel="noopener noreferrer">Reegun J</a></p></li><li><p>Zhevlakov Egor</p></li><li><p>Pratik Vinod Yadav</p></li><li><p><a href=https://blog.mirch.io/ target=_blank rel="noopener noreferrer">Rich Mirch</a></p></li><li><p><a href=https://danishcyberdefence.dk/ target=_blank rel="noopener noreferrer">Cees Elzinga</a></p></li></ul><p>*Links naar derden zijn niet goedgekeurd door ExpressVPN op hun inhoud of product dat gepromoot, aangeboden of verkocht wordt op de websites van derden.</p><p>﻿<a href=/nl/bug-bounty>Kom erachter hoe u meedoet met ons bug ontdekkingsprogramma.</a></p></p></div></div></div></div></section></div><footer class="footer bg-dark"><div class=container><div class=footer-menu><ul class=footer-menu-col><li class=footer-menu-title>Producten</li><li><a href=/nl/vpn-software/vpn-mac>VPN voor Mac</a></li><li><a href=/nl/vpn-software/vpn-windows>VPN voor Windows</a></li><li><a href=/nl/vpn-software/vpn-ios>VPN voor iPhone en iPad</a></li><li><a href=/nl/vpn-software/vpn-android>VPN voor Android</a></li><li><a href=/nl/vpn-software/vpn-linux>VPN voor Linux</a></li><li><a href=/nl/vpn-software/vpn-router>VPN voor Routers</a></li><li><a href=/nl/vpn-software/chrome-vpn>VPN Chrome extensie</a></li><li><a href=/nl/vpn-software/firefox-vpn>VPN Firefox extensie</a></li><li><a href=/nl/vpn-software/edge-vpn>VPN Edge extensie</a></li><li><a href=/nl/vpn-server>VPN Serverlocaties</a></li><li><a href=/nl/lightway>Lightway VPN protocol</a></li><li><a href=/nl/order>Neem ExpressVPN</a></li></ul><ul class=footer-menu-col><li class=footer-menu-title>Meer informatie</li><li><a href=/nl/what-is-vpn>Wat is VPN?</a></li><li><a href=/nl/get-started>Top 5 VPN toepassingen</a></li><li><a href=/nl/internet-privacy/>Privacyhandleidingen</a></li><li><a href=/nl/stream-live-events/>Live events kijken</a></li><li><a href=/nl/stream-sports/>Live sport kijken</a></li><li><a href=/nl/blog/>Blog</a></li><li><a href=/nl/digital-security-lab>Digital Security Lab</a></li></ul><ul class=footer-menu-col><li class=footer-menu-title>Tools</li><li><a href=/nl/what-is-my-ip>Wat is mijn IP?</a></li><li><a href=/nl/dns-leak-test>DNS leak test</a></li><li><a href=/nl/webrtc-leak-test>WebRTC lektest</a></li><li><a href=/nl/password-generator>Wachtwoordgenerator</a></li></ul><ul class=footer-menu-col><li class=footer-menu-title>Over ExpressVPN</li><li><a href=/nl/order>Abonnementen en prijzen</a></li><li><a href=/nl/features>Mogelijkheden</a></li><li><a href=/nl/press>Media</a></li><li><a href=/nl/jobs>Carrièrekansen</a></li><li><a href=/nl/privacy-policy>Privacybeleid</a></li><li><a href=/nl/trust>Vertrouwen</a></li><li><a href=/nl/features/money-back-guarantee>Geld-terug garantie</a></li></ul><ul class=footer-menu-col><li class=footer-menu-title>Programma's</li><li><a href=/nl/refer-a-friend>Verwijs een vriend</a></li><li><a href=/nl/affiliates>Partnerprogramma</a></li><li><a href=/nl/influencers>Influencers</a></li><li><a href=/nl/expressvpn-scholarship>$5000 studiebeurs</a></li></ul><ul class=footer-menu-col><li class=footer-menu-title>Help</li><li><a href=/nl/support/>Helpdesk</a></li><li><a href=/nl/support/vpn-setup/>VPN handleidingen</a></li><li><a href=/nl/support/troubleshooting/frequently-asked-questions/>Veelgestelde vragen</a></li><li><a href=/nl/tos>Servicevoorwaarden</a></li><li><a href=/nl/#seopenchat>Neem contact op</a></li><li class=footer-dropdown><a href=# onclick=event.preventDefault(); class=language-picker aria-label=Language>Nederlands</a><div class="menu popup-menu"><div class="menu-group menu-group-lang"><ul class=menu-group-list><li><a href=/en/bug-bounty/acknowledgment class=en-US>English</a></li><li><a href=/fr/bug-bounty/acknowledgment class=fr-FR>Français</a></li><li><a href=/de/bug-bounty/acknowledgment class=de-DE>Deutsch</a></li><li><a href=/es/bug-bounty/acknowledgment class=es-ES>Español</a></li><li><a href=/ru/bug-bounty/acknowledgment class=ru-RU>Русский</a></li><li><a href=/pt/bug-bounty/acknowledgment class=pt-PT>Português</a></li><li><a href=/no/bug-bounty/acknowledgment class=nb-NO>Norsk</a></li><li><a href=/it/bug-bounty/acknowledgment class=it-IT>Italiano</a></li><li><a href=/jp/bug-bounty/acknowledgment class=ja-JP>日本語</a></li><li><a href=/kr/bug-bounty/acknowledgment class=ko-KR>한국어</a></li><li><a href=/th/bug-bounty/acknowledgment class=th-TH>ภาษาไทย</a></li><li><a href=/tr/bug-bounty/acknowledgment class=tr-TR>Türkçe</a></li><li><a href=/se/bug-bounty/acknowledgment class=sv-SE>Svenska</a></li><li><a href=/fi/bug-bounty/acknowledgment class=fi-FI>Suomi</a></li><li><a href=/dk/bug-bounty/acknowledgment class=da-DK>Dansk</a></li><li><a href=/pl/bug-bounty/acknowledgment class=pl-PL>Polski</a></li></ul></div></div></li></ul></div></div><div class=footer-bottom><div class=container><p class=caption>© 2021 ExpressVPN. Alle rechten voorbehouden.</p><div class=footer-bottom-social><a class=footer-icon-facebook target=_blank rel="noopener noreferrer" href=https://www.facebook.com/ExpressVPN/></a><a class=footer-icon-twitter target=_blank rel="noopener noreferrer" href=https://twitter.com/expressvpn></a><a class=footer-icon-youtube target=_blank rel="noopener noreferrer" href=https://www.youtube.com/user/expressvpn></a></div></div></div></footer><script type=text/javascript src=/frtr/assets/dist/7c3f005880075385ec3f.js integrity="sha256-a9W5hZfFcwSh8pA+IaCDQhmv/2d7PlnAamTn1UJKnfk="></script></body></html>