<!DOCTYPE html><html lang="ko-KR"><head><link crossorigin="anonymous" href="https://s23429.pcdn.co" rel="dns-prefetch"><link rel="preconnect" href="https://s23429.pcdn.co"><link crossorigin="anonymous" href="https://sp-ao.shortpixel.ai" rel="dns-prefetch"><link rel="preconnect" href="https://sp-ao.shortpixel.ai"><link crossorigin="anonymous" href="https://www.clarity.ms" rel="dns-prefetch"><link rel="preconnect" href="https://www.clarity.ms"><link crossorigin="anonymous" href="https://www.googletagmanager.com" rel="dns-prefetch"><link rel="preconnect" href="https://www.googletagmanager.com"> <script>dataLayer = [{
		'gtm.whitelist': ['google', 'crto', 'baut', 'sandboxedScripts', 'ec', 'est', 'ea']
	}];</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TH3SH4D');</script>    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-8164236-1', 'auto');
  var dimensionValue = 'prod';
  ga('set', 'dimension10', dimensionValue);
var ppi_pattern = /([?=&]*)[^=?&\s]+(?:@|%40)[^=?&\s]+\.[^=?&\s]+([?=&]*)/g;
if(location.search.match(ppi_pattern)){
  ga('set', 'location', location.href.replace(ppi_pattern, "$1" + "[FILTERED]" + "$2"));
}
ga('send', 'pageview');</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width"><meta name="mobile-web-app-capable" content="yes"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="apple-touch-icon" sizes="180x180" href="https://s23429.pcdn.co/wp-content/themes/xvcommon/images/favicon/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://s23429.pcdn.co/wp-content/themes/xvcommon/images/favicon/touch-icon-ipad.png"><link rel="apple-touch-icon" sizes="120x120" href="https://s23429.pcdn.co/wp-content/themes/xvcommon/images/favicon/touch-icon-iphone-retina.png"><link rel="apple-touch-icon" sizes="152x152" href="https://s23429.pcdn.co/wp-content/themes/xvcommon/images/favicon/touch-icon-ipad-retina.png"><link rel="icon" type="image/png" sizes="32x32" href="https://s23429.pcdn.co/wp-content/themes/xvcommon/images/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://s23429.pcdn.co/wp-content/themes/xvcommon/images/favicon/favicon-16x16.png"><link rel="mask-icon" href="https://s23429.pcdn.co/wp-content/themes/xvcommon/images/favicon/safari-pinned-tab.svg" color="#5e5e5e"><link rel="manifest" href="https://s23429.pcdn.co/wp-content/themes/xvcommon/images/favicon/site.webmanifest"><link rel="mask-icon" href="https://s23429.pcdn.co/wp-content/themes/xvcommon/images/favicon/safari-pinned-tab.svg" color="#5e5e5e"><meta name="msapplication-TileColor" content="#b62830"><meta name="msapplication-TileColor" content="https://s23429.pcdn.co/wp-content/themes/xvcommon/images/favicon/browserconfig.xml"><meta name="msapplication-square70x70logo" content="https://s23429.pcdn.co/wp-content/themes/xvcommon/images/favicon/mstile-70x70.png"><meta name="msapplication-square150x150logo" content="https://s23429.pcdn.co/wp-content/themes/xvcommon/images/favicon/mstile-150x150.png"><meta name="msapplication-wide310x150logo" content="https://s23429.pcdn.co/wp-content/themes/xvcommon/images/favicon/mstile-310x150"><meta name="theme-color" content="#ffffff"><meta name='robots' content='max-image-preview:large' /><link rel="alternate" hreflang="x-default" href="https://www.expressvpn.com/support/vpn-setup/app-for-android/" /><link rel="alternate" hreflang="en" href="https://www.expressvpn.com/support/vpn-setup/app-for-android/" /><link rel="alternate" hreflang="da" href="https://www.expressvpn.com/dk/support/vpn-setup/app-for-android/" /><link rel="alternate" hreflang="de" href="https://www.expressvpn.com/de/support/vpn-setup/app-for-android/" /><link rel="alternate" hreflang="es" href="https://www.expressvpn.com/es/support/vpn-setup/app-for-android/" /><link rel="alternate" hreflang="fr" href="https://www.expressvpn.com/fr/support/vpn-setup/app-for-android/" /><link rel="alternate" hreflang="it" href="https://www.expressvpn.com/it/support/vpn-setup/app-for-android/" /><link rel="alternate" hreflang="nl" href="https://www.expressvpn.com/nl/support/vpn-setup/app-for-android/" /><link rel="alternate" hreflang="no" href="https://www.expressvpn.com/no/support/vpn-setup/app-for-android/" /><link rel="alternate" hreflang="pl" href="https://www.expressvpn.com/pl/support/vpn-setup/app-for-android/" /><link rel="alternate" hreflang="pt" href="https://www.expressvpn.com/pt/support/vpn-setup/app-for-android/" /><link rel="alternate" hreflang="fi" href="https://www.expressvpn.com/fi/support/vpn-setup/app-for-android/" /><link rel="alternate" hreflang="sv" href="https://www.expressvpn.com/se/support/vpn-setup/app-for-android/" /><link rel="alternate" hreflang="tr" href="https://www.expressvpn.com/tr/support/app-for-android/" /><link rel="alternate" hreflang="ru" href="https://www.expressvpn.com/ru/support/vpn-setup/app-for-android/" /><link rel="alternate" hreflang="th" href="https://www.expressvpn.com/th/support/vpn-setup/app-for-android/" /><link rel="alternate" hreflang="ja" href="https://www.expressvpn.com/jp/support/app-for-android/" /><link rel="alternate" hreflang="ko" href="https://www.expressvpn.com/kr/support/vpn-setup/app-for-android/" /> <style media="all">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</style><style media="screen">#menu-wrap{width:100%;height:30px;position:relative;z-index:100}#menu-wrap ul{padding:0;margin:0;list-style-type:none}#menu-wrap ul li{float:left;position:relative}#menu-wrap ul a,#menu-wrap ul a:visited{display:block;line-height:30px;padding-left:10px;padding-right:20px}#menu-wrap ul ul{visibility:hidden;position:absolute;height:0;top:30px;left:0;width:149px}#menu-wrap ul ul li{width:100%}#menu-wrap ul ul a,#menu-wrap ul ul a:visited{border:0;height:auto;line-height:15px;padding:5px 10px;width:150px}#menu-wrap ul li:hover ul,#menu-wrap ul a:hover ul{visibility:visible}#menu-wrap li,#menu-wrap a,#menu-wrap div{padding:0;margin:0}#menu-wrap li.section{line-height:25px;padding-left:10px;padding-right:11px}#menu-wrap li.selected_page{line-height:20px}#menu-wrap li.selected_subpage{line-height:25px;padding-left:10px;padding-right:11px}#menu-wrap li.selected_subpage a,#menu-wrap li.selected_subpage a:visited{padding-right:0;padding-left:0}#menu-wrap table{position:absolute;top:0;left:0;border-collapse:collapse}* html #menu-wrap{width:100%;w\idth:100%}* html #menu-wrap a,* html #menu-wrap a:visited{width:10px;w\idth:10px;padding-right:20px;white-space:nowrap}* html #menu-wrap ul ul{top:30px;t\op:30px}* html #menu-wrap ul ul a,* html #menu-wrap ul ul a:visited{width:150px;w\idth:128px}.cms-nav-clearit{clear:both;height:0;line-height:0;font-size:0}.cms-nav-sub-section{font-weight:700;font-size:110%;list-style-type:none}ul li.cms-nav-sub-section:before{content:'' !important}.cms-nav-sidebar ul,.cms-nav-sidebar li,.cms-nav-sidebar a{list-style:none;padding:0;margin:0}.cms-nav-sidebar ul ul,.cms-nav-sidebar ul li,.cms-nav-sidebar ul a,.cms-nav-sidebar li ul,.cms-nav-sidebar li li,.cms-nav-sidebar li a,.cms-nav-sidebar a ul,.cms-nav-sidebar a li,.cms-nav-sidebar a a{padding:0;margin:0}.cms-nav-sidebar ul li,.cms-nav-sidebar li li,.cms-nav-sidebar a li{position:relative;margin:4px 8px 2px}
#menu-wrap{background-color:#eee}#menu-wrap ul{background-color:#5798d0}#menu-wrap ul a,#menu-wrap ul a:visited{text-decoration:none;color:#000;border-right:1px solid #fff}#menu-wrap ul li:hover a,#menu-wrap ul a:focus,#menu-wrap ul a:active{background-color:#5798d0;color:#000}#menu-wrap ul ul a,#menu-wrap ul ul a:visited{color:#000}#menu-wrap ul ul a:hover{background:#b3d9ff}#menu-wrap ul ul :hover>a{background:#b3d9ff}#menu-wrap ul ul li a.selected{background-color:#d0d8f0;color:#004d99}#menu-wrap a:hover,#menu-wrap ul ul a:hover{color:#000;background:#5798d0}#menu-wrap :hover>a,#menu-wrap ul ul :hover>a{color:#000;background:#b3d9ff}#menu-wrap a.trigger,#menu-wrap a.trigger:hover,#menu-wrap a.trigger:visited{background-image:url(data:image/gif;base64,R0lGODlhDgAIAJEAADMzM////wAAAAAAACH5BAUUAAIALAAAAAAOAAgAAAIPlI+pK+APGIysuXoo3twUADs=);background-repeat:no-repeat;background-position:right center}#menu-wrap li.section{color:#fff;background-color:#4283b7;font-weight:700}#menu-wrap li.selected_page{color:#004d99;background-color:#5798d0}#menu-wrap li.selected_subpage{color:#004d99;background-color:#b3d9ff}#menu-wrap li.selected_subpage a,#menu-wrap li.selected_subpage a:visited{background-color:#b3d9ff}</style><title>Android 5 이상 버전에서 VPN 설치하는 방법 | ExpressVPN</title><meta name="description" content="Android 12, 11, 10, Pie(9.0), Oreo(8.0), Nougat(7.x), Marshmallow(6.x) 및 Lollipop(5.x)에 ExpressVPN을 설치하세요." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.expressvpn.com/kr/support/vpn-setup/app-for-android/" /><meta property="og:locale" content="ko_KR" /><meta property="og:type" content="article" /><meta property="og:title" content="Android 5 이상 버전에서 VPN 설치하는 방법 | ExpressVPN" /><meta property="og:description" content="Android 12, 11, 10, Pie(9.0), Oreo(8.0), Nougat(7.x), Marshmallow(6.x) 및 Lollipop(5.x)에 ExpressVPN을 설치하세요." /><meta property="og:url" content="https://www.expressvpn.com/kr/support/vpn-setup/app-for-android/" /><meta property="og:site_name" content="ExpressVPN 고객 지원" /><meta property="article:publisher" content="https://www.facebook.com/expressvpn/" /><meta property="article:published_time" content="2015-11-01T14:47:31+00:00" /><meta property="article:modified_time" content="2022-12-02T10:12:16+00:00" /><meta property="og:image" content="https://s23429.pcdn.co/wp-content/uploads/2021/08/new-vpn-support-og-image.png" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="https://www.expressvpn.com/kr/support" /><meta name="twitter:creator" content="@expressvpn" /><meta name="twitter:site" content="@expressvpn" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.expressvpn.com/kr/support/#website","url":"https://www.expressvpn.com/kr/support/","name":"ExpressVPN \uace0\uac1d \uc9c0\uc6d0","description":"Need VPN help? Talk to a member of our world-class Support Team, or check out these useful tutorials and troubleshooting guides.","publisher":{"@id":"https://www.expressvpn.com/kr/support/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.expressvpn.com/kr/support/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ko-KR","image":"https://www.expressvpn.com/logo.png"},{"@type":"ImageObject","@id":"https://support.expressvpn.com/kr/vpn-setup/app-for-android/#primaryimage","inLanguage":"ko-KR","url":"https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-tap-sign-in.png","width":1340,"height":1078,"caption":"Enter your ExpressVPN credentials, then tap \"Sign In.\""},{"@type":"WebPage","@id":"https://www.expressvpn.com/kr/support/vpn-setup/app-for-android/#webpage","url":"https://www.expressvpn.com/kr/support/vpn-setup/app-for-android/","name":"Android 5 \uc774\uc0c1 \ubc84\uc804\uc5d0\uc11c VPN \uc124\uce58\ud558\ub294 \ubc29\ubc95 | ExpressVPN","isPartOf":{"@id":"https://www.expressvpn.com/kr/support/#website"},"primaryImageOfPage":{"@id":"https://www.expressvpn.com/kr/support/vpn-setup/app-for-android/#primaryimage"},"datePublished":"2015-11-01T14:47:31+00:00","dateModified":"2022-12-02T10:12:16+00:00","description":"Android 12, 11, 10, Pie(9.0), Oreo(8.0), Nougat(7.x), Marshmallow(6.x) \ubc0f Lollipop(5.x)\uc5d0 ExpressVPN\uc744 \uc124\uce58\ud558\uc138\uc694.","breadcrumb":{"@id":"https://www.expressvpn.com/kr/support/vpn-setup/app-for-android/#breadcrumb"},"inLanguage":"ko-KR","potentialAction":[{"@type":"ReadAction","target":["https://www.expressvpn.com/kr/support/vpn-setup/app-for-android/"]}]},{"@type":"Article","@id":"https://www.expressvpn.com/kr/support/vpn-setup/app-for-android/#article","isPartOf":{"@id":"https://www.expressvpn.com/kr/support/vpn-setup/app-for-android/#webpage"},"author":{"@id":"https://www.expressvpn.com/kr/support/#/schema/person/25369290dd80e2210e47883455a1e663"},"headline":"Android 5.0 \uc774\uc0c1\uc5d0\uc11c ExpressVPN \uc124\uce58 \ubc0f \uc0ac\uc6a9\ud558\ub294 \ubc29\ubc95","datePublished":"2015-11-01T14:47:31+00:00","dateModified":"2022-12-02T10:12:16+00:00","mainEntityOfPage":{"@id":"https://www.expressvpn.com/kr/support/vpn-setup/app-for-android/#webpage"},"publisher":{"@id":"https://www.expressvpn.com/kr/support/#organization"},"image":{"@id":"https://www.expressvpn.com/kr/support/vpn-setup/app-for-android/#primaryimage"},"keywords":"setup guide,set up guide,set up tutorial,setup tutorial","articleSection":"VPN","inLanguage":"ko-KR"},{"@type":"Person","@id":"https://support.expressvpn.com/kr/#/schema/person/25369290dd80e2210e47883455a1e663","name":"andrey","image":{"@type":"ImageObject","@id":"https://support.expressvpn.com/kr/#personlogo","inLanguage":"ko-KR","url":"https://secure.gravatar.com/avatar/c720266d3e554dfd6ace41d585bbd133?s=96&d=mm&r=g","caption":"andrey"}}]}</script> <link href='https://sp-ao.shortpixel.ai' rel='preconnect' /> <script type='text/javascript' id='wpml-cookie-js-extra'>var wpml_cookies = {"wp-wpml_current_language":{"value":"kr","expires":1,"path":"\/"}};
var wpml_cookies = {"wp-wpml_current_language":{"value":"kr","expires":1,"path":"\/"}};</script> <script type='text/javascript' id='thumbs_rating_scripts-js-extra'>var thumbs_rating_ajax = {"ajax_url":"\/support\/wp-admin\/admin-ajax.php?lang=kr","nonce":"514a07e136"};</script> <link rel="alternate" type="application/json+oembed" href="https://support.expressvpn.com/kr/wp-json/oembed/1.0/embed?url=%2Fkr%2Fsupport%2Fvpn-setup%2Fapp-for-android%2F" /><link rel="alternate" type="text/xml+oembed" href="https://support.expressvpn.com/kr/wp-json/oembed/1.0/embed?url=%2Fkr%2Fsupport%2Fvpn-setup%2Fapp-for-android%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.4.10 stt:69,38,1,18,4,3,27,68,67,66,41,64,46,2,65,53,54;" /><link rel="alternate" type="application/rss+xml" title="ExpressVPN 고객 지원 &raquo; Feed" href="https://www.expressvpn.com/kr/support/feed/" /><link rel="alternate" type="application/rss+xml" title="ExpressVPN 고객 지원 &raquo; Comments Feed" href="https://www.expressvpn.com/kr/support/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ExpressVPN 고객 지원 &raquo; Android 5.0 이상에서 ExpressVPN 설치 및 사용하는 방법 댓글 피드" href="https://www.expressvpn.com/kr/support/vpn-setup/app-for-android/feed/" /></head><body class="post-template-default single single-post postid-37601 single-format-standard fixed-header"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TH3SH4D"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script type="text/javascript">var evpnGetCookie = function(name,value) {
    if(document.cookie.indexOf(name) == 0)
      return -1<document.cookie.indexOf(value?name+"="+value+";":name+"=")
    else if(value && document.cookie.indexOf("; "+name+"="+value) + name.length + value.length + 3== document.cookie.length) //match without an ending ';' if its the last
      return true
    else {
      return -1<document.cookie.indexOf("; "+(value?name+"="+value + ";":name+"="))
    }
  };

  var evpnIsLoggedIn = function() {
    return evpnGetCookie('xv_ue');
  };

  if(evpnIsLoggedIn())
    document.body.classList.add('evpn_logged_in');

  var evpnTrackLinkInGA = function(category, action, label, url) {
    ga('send', 'event', category, action, label, {
      'transport': 'beacon',
      'hitCallback': function(){document.location = url;}
    });
  };
  
  if(!evpnGetCookie('locale', 'kr')) {
	var evpn_locale_date = new Date(new Date().getTime() + 10*365*24*60*60*1000);
	document.cookie = 'locale=kr; path=/; expires=' + evpn_locale_date.toUTCString();
  }</script> <div id="page" class="hfeed site"><header id="xv_header"><nav class="nav ko-KR" id="front-nav" role="navigation"><div class="container-fluid"> <a href="/kr" class="nav-logo" title="Express VPN" data-wpel-link="internal"></a><ul class="nav-menu"><li class="nav-menu-item"> <a href="/kr/what-is-vpn" data-wpel-link="internal">VPN이란?</a></li><li class="nav-menu-dropdown"> <a href="/kr/features" data-wpel-link="internal">우리가 제공하는 것</a><div class="menu popup-menu menu-columns-1"><div class="menu-group"><ul class="menu-group-list"><li><a href="/kr/aircove" data-wpel-link="internal">Aircove</a></li><li><a href="/kr/vpn-server" data-wpel-link="internal">94개국 서버</a></li><li><a href="/kr/vpn-service" data-wpel-link="internal">사이트 및 서비스</a></li><li><a href="/kr/gaming" data-wpel-link="internal">게임 VPN</a></li><li><a href="/kr/what-is-vpn/policy-towards-logs" data-wpel-link="internal">로그 미보관 정책</a></li></ul></div></div></li><li class="nav-menu-dropdown"> <a href="/kr/vpn-software" data-wpel-link="internal">VPN 다운로드</a><div class="menu popup-menu menu-columns-1"><div class="menu-group"><ul class="menu-group-list"><li><a href="/kr/vpn-software/vpn-windows" data-wpel-link="internal">윈도우 VPN</a></li><li><a href="/kr/vpn-software/vpn-mac" data-wpel-link="internal">맥 VPN</a></li><li><a href="/kr/vpn-software/vpn-ios" data-wpel-link="internal">아이폰 VPN</a></li><li><a href="/kr/vpn-software/vpn-android" data-wpel-link="internal">안드로이드 VPN</a></li><li><a href="/kr/vpn-software/vpn-router" data-wpel-link="internal">공유기 VPN</a></li><li><a href="/kr/vpn-software/chrome-vpn" data-wpel-link="internal">크롬 VPN 확장프로그램</a></li></ul></div></div></li><li class="nav-menu-item"> <a href="/kr/support/" data-wpel-link="internal">지원</a></li><li class="nav-menu-item"> <a href="/kr/blog/" data-wpel-link="internal">블로그</a></li><li class="nav-menu-item"> <a href="/kr/sign-in" data-wpel-link="internal">내 계정</a></li><li class="nav-menu-dropdown nav-menu-lang"> <button class="language-picker-globe" aria-label="Language"><span class="sr-only">Language</span></button> <button class="language-picker" aria-label="Language">한국어</button><div class="menu popup-menu"><div class="menu-group menu-group-lang"><ul class="menu-group-list"><li> <a href="/support/vpn-setup/app-for-android/" data-lang="en" data-wpel-link="internal">English</a></li><li> <a href="/dk/support/vpn-setup/app-for-android/" data-lang="dk" data-wpel-link="internal">Dansk</a></li><li> <a href="/de/support/vpn-setup/app-for-android/" data-lang="de" data-wpel-link="internal">Deutsch</a></li><li> <a href="/es/support/vpn-setup/app-for-android/" data-lang="es" data-wpel-link="internal">Español</a></li><li> <a href="/fr/support/vpn-setup/app-for-android/" data-lang="fr" data-wpel-link="internal">Français</a></li><li> <a href="/it/support/vpn-setup/app-for-android/" data-lang="it" data-wpel-link="internal">Italiano</a></li><li> <a href="/nl/support/vpn-setup/app-for-android/" data-lang="nl" data-wpel-link="internal">Nederlands</a></li><li> <a href="/no/support/vpn-setup/app-for-android/" data-lang="no" data-wpel-link="internal">Norsk</a></li><li> <a href="/pl/support/vpn-setup/app-for-android/" data-lang="pl" data-wpel-link="internal">Polski</a></li><li> <a href="/pt/support/vpn-setup/app-for-android/" data-lang="pt" data-wpel-link="internal">Português</a></li><li> <a href="/fi/support/vpn-setup/app-for-android/" data-lang="fi" data-wpel-link="internal">Suomi</a></li><li> <a href="/se/support/vpn-setup/app-for-android/" data-lang="se" data-wpel-link="internal">Svenska</a></li><li> <a href="/tr/support/vpn-setup/app-for-android/" data-lang="tr" data-wpel-link="internal">Türkçe</a></li><li> <a href="/ru/support/vpn-setup/app-for-android/" data-lang="ru" data-wpel-link="internal">Русский</a></li><li> <a href="/th/support/vpn-setup/app-for-android/" data-lang="th" data-wpel-link="internal">ภาษาไทย</a></li><li> <a href="/jp/support/vpn-setup/app-for-android/" data-lang="jp" data-wpel-link="internal">日本語</a></li></ul></div></div></li><li class="nav-menu-item nav-menu-cta list-cta"> <a href="/kr/order" class="btn secondary-sm evpn_hide_logged_in" id="header_get_expressvpn" data-wpel-link="internal"> 시작하기 </a> <a href="/kr/setup" class="btn secondary-sm evpn_show_logged_in" rel="nofollow" data-wpel-link="internal"> 설치하기 </a></li><li class="nav-menu-burger"> <button aria-label="Menu"><span class="sr-only">Menu</span></button></li></ul></div><div id="xv_mobile_wrapper" class="burger-menu-wrapper" style="display:none;"><ul class="menu burger-menu"><li class="menu-item menu-item-cta list-cta"> <a href="/kr/order" class="btn secondary-sm evpn_hide_logged_in" id="header_get_expressvpn" data-wpel-link="internal"> 시작하기 </a> <a href="/kr/setup" class="btn secondary-sm evpn_show_logged_in" rel="nofollow" data-wpel-link="internal"> 설치하기 </a></li><li class="menu-item"> <a class="menu-root-title" href="/kr/what-is-vpn" data-wpel-link="internal">VPN이란?</a></li><li class="menu-submenu"> <a class="menu-root-title" href="/kr/vpn-software" data-wpel-link="internal">우리가 제공하는 것</a> <button aria-label="submenu"><span class="sr-only">submenu</span></button><div class="menu-group"><ul class="menu-group-list"><li><a href="/kr/aircove" data-wpel-link="internal">Aircove</a></li><li><a href="/kr/vpn-server" data-wpel-link="internal">94개국 서버</a></li><li><a href="/kr/vpn-service" data-wpel-link="internal">사이트 및 서비스</a></li><li><a href="/kr/gaming" data-wpel-link="internal">게임 VPN</a></li><li><a href="/kr/what-is-vpn/policy-towards-logs" data-wpel-link="internal">로그 미보관 정책</a></li></ul></div></li><li class="menu-submenu"> <a class="menu-root-title" href="/kr/vpn-software" data-wpel-link="internal">VPN 다운로드</a> <button aria-label="submenu"><span class="sr-only">submenu</span></button><div class="menu-group"><ul class="menu-group-list"><li><a href="/kr/vpn-software/vpn-windows" data-wpel-link="internal">윈도우 VPN</a></li><li><a href="/kr/vpn-software/vpn-mac" data-wpel-link="internal">맥 VPN</a></li><li><a href="/kr/vpn-software/vpn-ios" data-wpel-link="internal">아이폰 VPN</a></li><li><a href="/kr/vpn-software/vpn-android" data-wpel-link="internal">안드로이드 VPN</a></li><li><a href="/kr/vpn-software/vpn-router" data-wpel-link="internal">공유기 VPN</a></li><li><a href="/kr/vpn-software/chrome-vpn" data-wpel-link="internal">크롬 VPN 확장프로그램</a></li></ul></div></li><li class="menu-item"> <a class="menu-root-title" href="/kr/support/" data-wpel-link="internal">지원</a></li><li class="menu-item"> <a class="menu-root-title" href="/kr/blog/" data-wpel-link="internal">블로그</a></li><li class="menu-item"> <a class="menu-root-title" href="/kr/sign-in" data-wpel-link="internal">내 계정</a></li></ul></div><div id="xv_lang_wrapper" class="burger-menu-wrapper" style="display:none;"><div class="menu-group menu-group-lang"><ul class="menu-group-list"><li> <a href="/support/vpn-setup/app-for-android/" data-lang="en" data-wpel-link="internal">English</a></li><li> <a href="/dk/support/vpn-setup/app-for-android/" data-lang="dk" data-wpel-link="internal">Dansk</a></li><li> <a href="/de/support/vpn-setup/app-for-android/" data-lang="de" data-wpel-link="internal">Deutsch</a></li><li> <a href="/es/support/vpn-setup/app-for-android/" data-lang="es" data-wpel-link="internal">Español</a></li><li> <a href="/fr/support/vpn-setup/app-for-android/" data-lang="fr" data-wpel-link="internal">Français</a></li><li> <a href="/it/support/vpn-setup/app-for-android/" data-lang="it" data-wpel-link="internal">Italiano</a></li><li> <a href="/nl/support/vpn-setup/app-for-android/" data-lang="nl" data-wpel-link="internal">Nederlands</a></li><li> <a href="/no/support/vpn-setup/app-for-android/" data-lang="no" data-wpel-link="internal">Norsk</a></li><li> <a href="/pl/support/vpn-setup/app-for-android/" data-lang="pl" data-wpel-link="internal">Polski</a></li><li> <a href="/pt/support/vpn-setup/app-for-android/" data-lang="pt" data-wpel-link="internal">Português</a></li><li> <a href="/fi/support/vpn-setup/app-for-android/" data-lang="fi" data-wpel-link="internal">Suomi</a></li><li> <a href="/se/support/vpn-setup/app-for-android/" data-lang="se" data-wpel-link="internal">Svenska</a></li><li> <a href="/tr/support/vpn-setup/app-for-android/" data-lang="tr" data-wpel-link="internal">Türkçe</a></li><li> <a href="/ru/support/vpn-setup/app-for-android/" data-lang="ru" data-wpel-link="internal">Русский</a></li><li> <a href="/th/support/vpn-setup/app-for-android/" data-lang="th" data-wpel-link="internal">ภาษาไทย</a></li><li> <a href="/jp/support/vpn-setup/app-for-android/" data-lang="jp" data-wpel-link="internal">日本語</a></li></ul></div></div><div class="bg-after-nav"></div></nav></header><div id="main" class="cf"><div id="primary" class="tutorial_page support_v3 custom_tutorial_page"><div class="dark-jumbotron"><div class="border-form-jumbotron"><div class="container"><div class="row"><div class="jumbotron-left-col"><div class="dark_breadcrumbs"><div class="breadcrumbs bg-dark"> <span> <a href="/kr" class="home" title="Express VPN" aria-label="Home" data-wpel-link="internal"> <span class="sr-only">Home</span> </a> </span> <span><span><a href="/kr/support/" data-wpel-link="internal">지원</a> <span class="breadcrumb_last" aria-current="page">Android 5.0 이상에서 ExpressVPN 설치 및 사용하는 방법</span></span></span></span></div></div><div class="custom-stick"><p class="h2">설치 튜토리얼</p><h1 class="entry-title">Android 5.0 이상에서 ExpressVPN 설치 및 사용하는 방법</h1></div></div><div class="custom-stick-search"><div class="dark-search" id="dark-search"><div id="ajax_search_custom"><div id="wpns-search-wrap" class="search-container"><form id="wpns_search_form" method="get" action="/kr/support/"> <input type="text" id="wpns_search_input" name="s" autocomplete="off" placeholder="지원 센터 검색" data-mobile-placeholder="지원 센터 검색" value=""> <label for="wpns_search_input" data-content="지원 센터 검색"> <span class="sr-only">지원 센터 검색</span> </label> <button></button> <svg class="spinner" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="#0f866c" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"> <line x1="12" y1="2" x2="12" y2="6"></line> <line x1="16.24" y1="7.76" x2="19.07" y2="4.93"></line> <line x1="18" y1="12" x2="22" y2="12"></line> <line x1="16.24" y1="16.24" x2="19.07" y2="19.07"></line> <line x1="12" y1="18" x2="12" y2="22"></line> <line x1="4.93" y1="19.07" x2="7.76" y2="16.24"></line> <line x1="2" y1="12" x2="6" y2="12"></line> <line x1="4.93" y1="4.93" x2="7.76" y2="7.76"></line> </svg></form><div id="wpns_results_box" class="search-results"></div></div></div></div></div></div></div></div></div><div class="container single cf custom-single"><div class="row"><div class="main-content"><article id="post-37601" class="post-37601 post type-post status-publish format-standard hentry category-vpn-kr tag-setup-guide-kr tag-set-up-guide-kr tag-set-up-tutorial-kr tag-setup-tutorial-kr vpn_post_type-app-setup"><header class="entry-header"></header><div class="entry-content"><div class="entry-meta"><p><em>최신 업데이트: <time datetime="2022-12-02">2022/12/02</time></em></p></div><div class="visibletable social-top-div" style="visibility: hidden;"><div class="media-icons"><a class="facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.expressvpn.com%2Fkr%2Fsupport%2Fvpn-setup%2Fapp-for-android%2F" data-esb-site="facebook" data-wpel-link="external" rel="external noopener noreferrer"><span class="sr-only">Share in Facebook</span></a><a class="twitter" href="https://twitter.com/intent/tweet?text=Android+5.0+%EC%9D%B4%EC%83%81%EC%97%90%EC%84%9C+ExpressVPN+%EC%84%A4%EC%B9%98+%EB%B0%8F+%EC%82%AC%EC%9A%A9%ED%95%98%EB%8A%94+%EB%B0%A9%EB%B2%95&amp;url=https%3A%2F%2Fwww.expressvpn.com%2Fkr%2Fsupport%2Fvpn-setup%2Fapp-for-android%2F&amp;via=expressvpn" data-esb-site="twitter" data-wpel-link="external" rel="external noopener noreferrer"><span class="sr-only">Share in Twitter</span></a><a class="whatsapp hide_desktop" href="whatsapp://send?text=https%3A%2F%2Fwww.expressvpn.com%2Fkr%2Fsupport%2Fvpn-setup%2Fapp-for-android%2F+Android+5.0+%EC%9D%B4%EC%83%81%EC%97%90%EC%84%9C+ExpressVPN+%EC%84%A4%EC%B9%98+%EB%B0%8F+%EC%82%AC%EC%9A%A9%ED%95%98%EB%8A%94+%EB%B0%A9%EB%B2%95" data-esb-site="whatsapp" data-wpel-link="internal"><span class="sr-only">Share in Whatsapp</span></a><a class="telegram hide_desktop" href="https://t.me/share/url?url=https%3A%2F%2Fwww.expressvpn.com%2Fkr%2Fsupport%2Fvpn-setup%2Fapp-for-android%2F&amp;text=Android+5.0+%EC%9D%B4%EC%83%81%EC%97%90%EC%84%9C+ExpressVPN+%EC%84%A4%EC%B9%98+%EB%B0%8F+%EC%82%AC%EC%9A%A9%ED%95%98%EB%8A%94+%EB%B0%A9%EB%B2%95" data-esb-site="telegram" data-wpel-link="external" rel="external noopener noreferrer"><span class="sr-only">Share in Telegram</span></a><a class="email" href="mailto:?subject=Android 5.0 이상에서 ExpressVPN 설치 및 사용하는 방법&body=https://www.expressvpn.com/kr/support/vpn-setup/app-for-android/" data-esb-site="email"><span class="sr-only">Share by email</span></a></div></div><div class="callout "><p>ExpressVPN 앱 및 구성을 이용하시려면, 먼저 <a href="/kr/order" data-wpel-link="internal">계정을 만들어주세요</a>.</p></div><p id="top">이 튜토리얼은 <strong>ExpressVPN Android 앱 다운로드, 설치 및 사용 방법</strong>을 설명합니다.</p><p>ExpressVPN Android 앱은 Android 12, 11, 10, Pie(9), Oreo(8.x), Nougat(7.x), Marshmallow(6.x), Lollipop(5.x)과 호환됩니다.</p><p><span class="s1"><div id="youtube_vzaar_container"><div data-src="https://www.youtube.com/embed/RL9Im-dj7Ow?rel=0" class="youtube-iframe lazyload"><div class="play-button"></div></div><div data-src="//view.vzaar.com/17957726/player" class="vzaar-iframe"></div></div></span></p><p>&nbsp;</p><p style="text-align: center">아직 가입하지 않으셨나요? <a href="/vpn-software/vpn-android" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">Android용 VPN</a>에 대한 더 자세한 정보를 확인하세요.</p><hr /><section class="callout"><h4>원하는 섹션으로 이동하가</h4><p><a href="#signin">계정 로그인</a><br /> <a href="#download">VPN 앱 다운로드</a><br /> <a href="#setup">VPN 앱 설치</a><br /> <a href="#connect">VPN 서버 위치 연결</a><br /> <a href="#disconnect">VPN 서버 위치 연결 해제</a><br /> <a href="#choose">다른 서버 위치 선택</a><br /> <a href="#shortcuts">ExpressVPN 앱에 바로가기 추가</a><br /> <a href="#protocols">다른 VPN 프로토콜로 전환</a><br /> <a href="#split-tunneling">분할 터널링 기능 사용</a><br /> <a href="#in-app">앱 내 지원 기사 액세스</a><br /> <a href="#widget">ExpressVPN 앱 위젯 추가</a></p><p><a href="#other">다른 기기에 ExpressVPN 설치</a></p><p><a href="#protection">보호 요약 보기</a></p><p><a href="#uninstall">앱 삭제</a></p></section><hr /><h2 id="signin">계정 로그인</h2><p>Android 기기에서 <a href="/setup#android" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">ExpressVPN 설치 페이지</a>로 이동하세요. 메시지가 나타나면, ExpressVPN 자격 증명을 입력하고 <strong>로그인</strong>을 탭하세요.</p><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-tap-sign-in.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone size-full wp-image-48711" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_1078/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-tap-sign-in.png" alt="Enter your ExpressVPN credentials, then tap &quot;Sign In.&quot;" width="1340" height="1078" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-tap-sign-in.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-tap-sign-in-300x241.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-tap-sign-in-1024x824.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-tap-sign-in-768x618.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_109/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-tap-sign-in-109x88.png 109w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-tap-sign-in-800x644.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-48711" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%201078%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_1078/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-tap-sign-in.png" alt="Enter your ExpressVPN credentials, then tap &quot;Sign In.&quot;" width="1340" height="1078" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-tap-sign-in.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-tap-sign-in-300x241.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-tap-sign-in-1024x824.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-tap-sign-in-768x618.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_109/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-tap-sign-in-109x88.png 109w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-tap-sign-in-800x644.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p>이메일로 전송된 <strong>활성화 코드를 입력하세요</strong>.</p><p><strong>다운로드 페이지</strong>로 이동합니다.</p><p>도움이 필요하세요? <a class="contactSupportLink" href="#">ExpressVPN 지원팀에 연락하여 즉시 도움을 받으세요</a>.</p><p><a href="#top">위로 이동</a></p><hr /><h2 id="download">VPN 앱 다운로드</h2><p>Google Play Store 이용 가능 여부에 따라 앱을 다운로드하는 두 가지 방법이 있습니다.</p><p><strong>Google Play Store에 이용할 수 있는 경우, Google Play에서 다운로드</strong>를 탭하세요.</p><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-android-tap-google-play.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone size-full wp-image-48713" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_836/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-android-tap-google-play.png" alt="Under &quot;ExpressVPN for Android,&quot; tap &quot;Get it on Google Play.&quot;" width="1340" height="836" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-android-tap-google-play.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-android-tap-google-play-300x187.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-android-tap-google-play-1024x639.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-android-tap-google-play-768x479.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_141/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-android-tap-google-play-141x88.png 141w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-android-tap-google-play-800x499.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-48713" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20836%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_836/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-android-tap-google-play.png" alt="Under &quot;ExpressVPN for Android,&quot; tap &quot;Get it on Google Play.&quot;" width="1340" height="836" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-android-tap-google-play.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-android-tap-google-play-300x187.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-android-tap-google-play-1024x639.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-android-tap-google-play-768x479.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_141/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-android-tap-google-play-141x88.png 141w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-android-tap-google-play-800x499.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p>Google Play Store에서 <strong>설치</strong>를 탭하세요. 그다음 <strong>열기</strong>를 탭하세요.</p><p><strong>Google Play를 이용할 수 없는 경우</strong>, <strong>APK 다운로드</strong>를 탭하여 Android 기기에 APK를 바로 다운로드 받으세요.</p><p><strong>참고:</strong> ExpressVPN은 제3의 출처에서 ExpressVPN의 APK를 다운로드 받는 것을 권장하지 않습니다. <a href="/support/vpn-setup/enable-apk-installs-android/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">APK 다운로드에 대해 자세히 알아보세요</a>.</p><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-android-tap-download-apk.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone size-full wp-image-48714" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_836/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-android-tap-download-apk.png" alt="Under &quot;ExpressVPN for Android,&quot; tap &quot;Download APK.&quot;" width="1340" height="836" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-android-tap-download-apk.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-android-tap-download-apk-300x187.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-android-tap-download-apk-1024x639.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-android-tap-download-apk-768x479.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_141/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-android-tap-download-apk-141x88.png 141w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-android-tap-download-apk-800x499.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-48714" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20836%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_836/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-android-tap-download-apk.png" alt="Under &quot;ExpressVPN for Android,&quot; tap &quot;Download APK.&quot;" width="1340" height="836" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-android-tap-download-apk.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-android-tap-download-apk-300x187.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-android-tap-download-apk-1024x639.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-android-tap-download-apk-768x479.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_141/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-android-tap-download-apk-141x88.png 141w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-account-mobile-android-tap-download-apk-800x499.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p>기본적으로 기기는 알 수 없는 출처로부터의 앱 다운로드를 허용하지 않습니다. <strong>설정</strong>을 탭한 다음 <strong>이 출처 허용</strong>을 켜세요.</p><p>APK가 기기에 다운로드되면 <strong>열기</strong>를 탭하세요. 그다음 <strong>설치</strong>를 탭하세요.</p><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-install-expressvpn.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone size-full wp-image-40878" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_722/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-install-expressvpn.png" alt="Tap “Install.”" width="1340" height="722" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-install-expressvpn.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-install-expressvpn-300x162.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-install-expressvpn-1024x552.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-install-expressvpn-768x414.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_163/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-install-expressvpn-163x88.png 163w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-install-expressvpn-800x431.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-40878" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20722%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_722/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-install-expressvpn.png" alt="Tap “Install.”" width="1340" height="722" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-install-expressvpn.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-install-expressvpn-300x162.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-install-expressvpn-1024x552.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-install-expressvpn-768x414.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_163/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-install-expressvpn-163x88.png 163w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-install-expressvpn-800x431.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p><strong>열기</strong>를 탭하여 앱을 실행하세요.</p><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-open-app.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone size-full wp-image-40881" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_816/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-open-app.png" alt="Tap “Open” to launch the ExpressVPN app." width="1340" height="816" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-open-app.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-open-app-300x183.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-open-app-1024x624.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-open-app-768x468.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_145/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-open-app-145x88.png 145w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-open-app-800x487.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-40881" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20816%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_816/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-open-app.png" alt="Tap “Open” to launch the ExpressVPN app." width="1340" height="816" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-open-app.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-open-app-300x183.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-open-app-1024x624.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-open-app-768x468.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_145/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-open-app-145x88.png 145w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-open-app-800x487.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p>도움이 필요하세요? <a class="contactSupportLink" href="#">ExpressVPN 지원팀에 연락하여 즉시 도움을 받으세요</a>.</p><p><a href="#top">위로 이동</a></p><hr /><h2 id="setup">VPN 앱 설치</h2><p>앱을 연 뒤, <strong>로그인</strong>을 탭하세요.</p><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-sign-in.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone size-full wp-image-48708" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_316/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-sign-in.png" alt="Tap &quot;Sign In.&quot;" width="1340" height="316" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-sign-in.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-sign-in-300x71.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-sign-in-1024x241.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-sign-in-768x181.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_177/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-sign-in-177x42.png 177w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-sign-in-800x189.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-48708" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20316%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_316/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-sign-in.png" alt="Tap &quot;Sign In.&quot;" width="1340" height="316" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-sign-in.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-sign-in-300x71.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-sign-in-1024x241.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-sign-in-768x181.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_177/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-sign-in-177x42.png 177w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-sign-in-800x189.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p>이메일 주소와 비밀번호를 입력한 뒤, <strong>로그인</strong>을 탭하세요.</p><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-enter-account-details-tap-sign-in.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone size-full wp-image-48710" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_854/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-enter-account-details-tap-sign-in.png" alt="Enter your ExpressVPN credentials, then tap &quot;Sign In.&quot;" width="1340" height="854" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-enter-account-details-tap-sign-in.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-enter-account-details-tap-sign-in-300x191.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-enter-account-details-tap-sign-in-1024x653.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-enter-account-details-tap-sign-in-768x489.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_138/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-enter-account-details-tap-sign-in-138x88.png 138w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-enter-account-details-tap-sign-in-800x510.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-48710" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20854%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_854/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-enter-account-details-tap-sign-in.png" alt="Enter your ExpressVPN credentials, then tap &quot;Sign In.&quot;" width="1340" height="854" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-enter-account-details-tap-sign-in.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-enter-account-details-tap-sign-in-300x191.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-enter-account-details-tap-sign-in-1024x653.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-enter-account-details-tap-sign-in-768x489.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_138/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-enter-account-details-tap-sign-in-138x88.png 138w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-enter-account-details-tap-sign-in-800x510.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p>ExpressVPN에 익명의 분석 정보를 공유할 의향이 있는지 묻는 화면이 나타납니다. 원하는 대답을 선택하고 계속 진행하세요.</p><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-help-improve-expressvpn.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone size-full wp-image-48709" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_1120/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-help-improve-expressvpn.png" alt="Select your preference for helping improve ExpressVPN." width="1340" height="1120" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-help-improve-expressvpn.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-help-improve-expressvpn-300x251.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-help-improve-expressvpn-1024x856.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-help-improve-expressvpn-768x642.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_105/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-help-improve-expressvpn-105x88.png 105w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-help-improve-expressvpn-800x669.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-48709" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%201120%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_1120/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-help-improve-expressvpn.png" alt="Select your preference for helping improve ExpressVPN." width="1340" height="1120" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-help-improve-expressvpn.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-help-improve-expressvpn-300x251.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-help-improve-expressvpn-1024x856.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-help-improve-expressvpn-768x642.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_105/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-help-improve-expressvpn-105x88.png 105w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-help-improve-expressvpn-800x669.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p>VPN 설치 및 ExpressVPN에 의한 연결 요청을 승인하도록 요청 받게 됩니다. <strong>확인</strong>을 탭하고 다시 한 번 <strong>확인</strong>을 탭하여 계속 진행하세요.</p><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connection-request-tap-ok.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone size-full wp-image-48704" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_630/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connection-request-tap-ok.png" alt="To approve the connection request, tap &quot;OK.&quot;" width="1340" height="630" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connection-request-tap-ok.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connection-request-tap-ok-300x141.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connection-request-tap-ok-1024x481.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connection-request-tap-ok-768x361.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_177/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connection-request-tap-ok-177x83.png 177w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connection-request-tap-ok-800x376.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-48704" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20630%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_630/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connection-request-tap-ok.png" alt="To approve the connection request, tap &quot;OK.&quot;" width="1340" height="630" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connection-request-tap-ok.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connection-request-tap-ok-300x141.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connection-request-tap-ok-1024x481.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connection-request-tap-ok-768x361.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_177/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connection-request-tap-ok-177x83.png 177w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connection-request-tap-ok-800x376.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p>도움이 필요하세요? <a class="contactSupportLink" href="#">ExpressVPN 지원팀에 연락하여 즉시 도움을 받으세요</a>.</p><p><a href="#top">위로 이동</a></p><hr /><h2 id="connect">VPN 서버 위치 연결</h2><p>VPN 서버 위치에 연결하시려면, <img decoding="async" class="alignnone size-full wp-image-53097 inline ls-is-cached lazyloaded" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_24,h_24/https://cdn.shortpixel.ai/client/to_avif,q_lossy,ret_img,w_24,h_24/https://s23429.pcdn.co/wp-content/uploads/2015/11/on-button.png" alt="On button. " width="24" height="24" data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_24,h_24/https://cdn.shortpixel.ai/client/to_avif,q_lossy,ret_img,w_24,h_24/https://s23429.pcdn.co/wp-content/uploads/2015/11/on-button.png" />을 탭하세요. 기본적으로, ExpressVPN은 사용자에게 최적의 경험을 제공하는 위치를 제안하며, 이를 <strong>Smart Location</strong>라고 부릅니다.</p><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-to-connect.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone size-full wp-image-48706" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_682/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-to-connect.png" alt="To connect, tap the On Button." width="1340" height="682" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-to-connect.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-to-connect-300x153.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-to-connect-1024x521.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-to-connect-768x391.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_173/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-to-connect-173x88.png 173w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-to-connect-800x407.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-48706" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20682%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_682/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-to-connect.png" alt="To connect, tap the On Button." width="1340" height="682" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-to-connect.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-to-connect-300x153.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-to-connect-1024x521.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-to-connect-768x391.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_173/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-to-connect-173x88.png 173w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-to-connect-800x407.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p>앱 화면에 <strong>연결됨</strong>이라는 메시지가 표시되면, 자유롭고 안전하게 인터넷 서핑을 시작하시면 됩니다.</p><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connected.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone size-full wp-image-48705" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_824/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connected.png" alt="You are connected to ExpressVPN." width="1340" height="824" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connected.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connected-300x184.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connected-1024x630.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connected-768x472.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_143/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connected-143x88.png 143w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connected-800x492.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-48705" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20824%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_824/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connected.png" alt="You are connected to ExpressVPN." width="1340" height="824" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connected.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connected-300x184.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connected-1024x630.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connected-768x472.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_143/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connected-143x88.png 143w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connected-800x492.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p><strong>참고:</strong> 하나의 ExpressVPN 정액제로 최대 5대의 기기를 동시에 VPN에 연결할 수 있습니다. 동시에 5대 이상의 기기를 연결하시려 할 경우, 아래 화면이 나타납니다:</p><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connection-limit-reached.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone size-full wp-image-48679" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_746/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connection-limit-reached.png" alt="You are connected to ExpressVPN." width="1340" height="746" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connection-limit-reached.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connection-limit-reached-300x167.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connection-limit-reached-1024x570.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connection-limit-reached-768x428.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_158/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connection-limit-reached-158x88.png 158w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connection-limit-reached-800x445.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-48679" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20746%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_746/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connection-limit-reached.png" alt="You are connected to ExpressVPN." width="1340" height="746" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connection-limit-reached.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connection-limit-reached-300x167.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connection-limit-reached-1024x570.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connection-limit-reached-768x428.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_158/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connection-limit-reached-158x88.png 158w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-connection-limit-reached-800x445.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p>도움이 필요하세요? <a class="contactSupportLink" href="#">ExpressVPN 지원팀에 연락하여 즉시 도움을 받으세요</a>.</p><p><a href="#top">위로 이동</a></p><hr /><h2 id="disconnect">VPN 서버 위치 연결 해제</h2><p>VPN에 연결되어있는 상태에서 VPN 서버 연결을 해제하시려면, <img decoding="async" class="alignnone size-full wp-image-53097 inline ls-is-cached lazyloaded" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_24,h_24/https://cdn.shortpixel.ai/client/to_avif,q_lossy,ret_img,w_24,h_24/https://s23429.pcdn.co/wp-content/uploads/2015/11/on-button.png" alt="On button. " width="24" height="24" data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_24,h_24/https://cdn.shortpixel.ai/client/to_avif,q_lossy,ret_img,w_24,h_24/https://s23429.pcdn.co/wp-content/uploads/2015/11/on-button.png" />을 탭하세요.</p><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-click-to-disconnect.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone wp-image-48715 size-full" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_824/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-click-to-disconnect.png" alt="Tap the On Button to disconnect." width="1340" height="824" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-click-to-disconnect.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-click-to-disconnect-300x184.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-click-to-disconnect-1024x630.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-click-to-disconnect-768x472.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_143/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-click-to-disconnect-143x88.png 143w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-click-to-disconnect-800x492.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone wp-image-48715 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20824%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_824/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-click-to-disconnect.png" alt="Tap the On Button to disconnect." width="1340" height="824" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-click-to-disconnect.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-click-to-disconnect-300x184.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-click-to-disconnect-1024x630.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-click-to-disconnect-768x472.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_143/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-click-to-disconnect-143x88.png 143w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-click-to-disconnect-800x492.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p>&#8220;연결되지 않음&#8221;이라는 메시지가 표시되면 연결이 해제되었음을 알 수 있습니다.</p><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-not-connected.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone size-full wp-image-48702" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_680/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-not-connected.png" alt="You are not connected to ExpressVPN." width="1340" height="680" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-not-connected.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-not-connected-300x152.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-not-connected-1024x520.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-not-connected-768x390.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_173/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-not-connected-173x88.png 173w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-not-connected-800x406.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-48702" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20680%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_680/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-not-connected.png" alt="You are not connected to ExpressVPN." width="1340" height="680" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-not-connected.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-not-connected-300x152.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-not-connected-1024x520.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-not-connected-768x390.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_173/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-not-connected-173x88.png 173w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-not-connected-800x406.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p>도움이 필요하세요? <a class="contactSupportLink" href="#">ExpressVPN 지원팀에 연락하여 즉시 도움을 받으세요</a>.</p><p><a href="#top">위로 이동</a></p><hr /><h2 id="choose">다른 VPN 서버 위치 선택</h2><p class="p1"><span class="s1"><div id="youtube_vzaar_container"><div data-src="https://www.youtube.com/embed/QZ495K1VQZk?rel=0" class="youtube-iframe lazyload"><div class="play-button"></div></div><div data-src="//view.vzaar.com/18087244/player" class="vzaar-iframe"></div></div></span></p><p>다른 서버 위치를 선택하시려면, <img decoding="async" class="alignnone size-full wp-image-53102 inline ls-is-cached lazyloaded" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_24,h_24/https://cdn.shortpixel.ai/client/to_avif,q_lossy,ret_img,w_24,h_24/https://s23429.pcdn.co/wp-content/uploads/2015/11/more.png" alt="More icon." width="24" height="24" data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_24,h_24/https://cdn.shortpixel.ai/client/to_avif,q_lossy,ret_img,w_24,h_24/https://s23429.pcdn.co/wp-content/uploads/2015/11/more.png" />를 탭하여 더 많은 VPN 위치를 브라우징하세요.</p><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-location-picker.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone size-full wp-image-48701" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_680/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-location-picker.png" alt="Tap the Location Picker. " width="1340" height="680" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-location-picker.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-location-picker-300x152.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-location-picker-1024x520.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-location-picker-768x390.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_173/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-location-picker-173x88.png 173w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-location-picker-800x406.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-48701" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20680%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_680/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-location-picker.png" alt="Tap the Location Picker. " width="1340" height="680" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-location-picker.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-location-picker-300x152.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-location-picker-1024x520.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-location-picker-768x390.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_173/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-location-picker-173x88.png 173w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-tap-location-picker-800x406.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p><strong>참고:</strong> VPN에 연결되었을 때 위치 변경을 처음 시도하는 경우, 재연결하는 동안 인터넷 트래픽이 안전하지 않을 수 있다는 경고가 나타납니다. 계속을 탭하여 진행하세요.</p><p>기본적으로 VPN 위치 목록은 처음에 다음 두 개의 탭으로 구성됩니다: <strong>권장 위치</strong> 및 <strong>전체 위치</strong>.</p><p><strong>권장 위치</strong> 탭은 ExpressVPN이 선정한 사용자가 연결하기 가장 좋은 위치를 보여줍니다.</p><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-recommended-locations.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone size-full wp-image-48700" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_758/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-recommended-locations.png" alt="The &quot;Recommended&quot; tab shows you ExpressVPN’s top picks for you." width="1340" height="758" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-recommended-locations.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-recommended-locations-300x170.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-recommended-locations-1024x579.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-recommended-locations-768x434.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_156/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-recommended-locations-156x88.png 156w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-recommended-locations-800x453.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-48700" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20758%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_758/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-recommended-locations.png" alt="The &quot;Recommended&quot; tab shows you ExpressVPN’s top picks for you." width="1340" height="758" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-recommended-locations.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-recommended-locations-300x170.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-recommended-locations-1024x579.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-recommended-locations-768x434.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_156/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-recommended-locations-156x88.png 156w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-recommended-locations-800x453.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p><strong>전체 위치</strong> 탭은 지역별 VPN 서버 위치를 나열합니다. <img decoding="async" class="inline alignnone wp-image-53100 size-full ls-is-cached lazyloaded" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_24,h_24/https://cdn.shortpixel.ai/client/to_avif,q_lossy,ret_img,w_24,h_24/https://s23429.pcdn.co/wp-content/uploads/2015/11/chevron-up.png" alt="Upward icon." width="24" height="24" data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_24,h_24/https://cdn.shortpixel.ai/client/to_avif,q_lossy,ret_img,w_24,h_24/https://s23429.pcdn.co/wp-content/uploads/2015/11/chevron-up.png" /> 그리고<img decoding="async" class="inline alignnone wp-image-53099 size-full ls-is-cached lazyloaded" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_24,h_24/https://cdn.shortpixel.ai/client/to_avif,q_lossy,ret_img,w_24,h_24/https://s23429.pcdn.co/wp-content/uploads/2015/11/chevron-down.png" alt="Downward icon. " width="24" height="24" data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_24,h_24/https://cdn.shortpixel.ai/client/to_avif,q_lossy,ret_img,w_24,h_24/https://s23429.pcdn.co/wp-content/uploads/2015/11/chevron-down.png" />을 탭하여 목록을 늘리거나 줄일 수 있습니다.</p><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-all-locations.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone size-full wp-image-48698" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_806/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-all-locations.png" alt="The &quot;All locations&quot; tab lists VPN server locations by region." width="1340" height="806" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-all-locations.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-all-locations-300x180.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-all-locations-1024x616.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-all-locations-768x462.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_146/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-all-locations-146x88.png 146w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-all-locations-800x481.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-48698" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20806%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_806/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-all-locations.png" alt="The &quot;All locations&quot; tab lists VPN server locations by region." width="1340" height="806" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-all-locations.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-all-locations-300x180.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-all-locations-1024x616.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-all-locations-768x462.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_146/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-all-locations-146x88.png 146w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-all-locations-800x481.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p>즐겨찾는 위치 목록에 위치를 추가하시려면, <strong>오른쪽으로 스와이프하세요</strong>.</p><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-add-location-to-favorites.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone size-full wp-image-48699" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_758/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-add-location-to-favorites.png" alt="To add a location to your favorites, swipe right on it." width="1340" height="758" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-add-location-to-favorites.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-add-location-to-favorites-300x170.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-add-location-to-favorites-1024x579.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-add-location-to-favorites-768x434.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_156/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-add-location-to-favorites-156x88.png 156w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-add-location-to-favorites-800x453.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-48699" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20758%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_758/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-add-location-to-favorites.png" alt="To add a location to your favorites, swipe right on it." width="1340" height="758" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-add-location-to-favorites.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-add-location-to-favorites-300x170.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-add-location-to-favorites-1024x579.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-add-location-to-favorites-768x434.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_156/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-add-location-to-favorites-156x88.png 156w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-add-location-to-favorites-800x453.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p><strong>즐겨찾기</strong> 탭에서 즐겨찾는 위치에 액세스하실 수 있습니다.</p><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-favorites.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone wp-image-48697 size-full" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_400/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-favorites.png" alt="You can access your favorite locations in the &quot;Favorites&quot; tab." width="1340" height="400" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-favorites.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-favorites-300x90.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-favorites-1024x306.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-favorites-768x229.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_177/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-favorites-177x53.png 177w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-favorites-800x239.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone wp-image-48697 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20400%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_400/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-favorites.png" alt="You can access your favorite locations in the &quot;Favorites&quot; tab." width="1340" height="400" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-favorites.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-favorites-300x90.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-favorites-1024x306.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-favorites-768x229.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_177/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-favorites-177x53.png 177w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-favorites-800x239.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p>즐겨찾기 목록에서 위치를 삭제하시려면, 다시 <strong>오른쪽으로 스와이프하세요</strong>.</p><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-remove-location-from-favorites.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone size-full wp-image-48696" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_378/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-remove-location-from-favorites.png" alt="To remove a location from your favorites, swipe right on it again." width="1340" height="378" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-remove-location-from-favorites.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-remove-location-from-favorites-300x85.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-remove-location-from-favorites-1024x289.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-remove-location-from-favorites-768x217.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_177/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-remove-location-from-favorites-177x50.png 177w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-remove-location-from-favorites-800x226.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-48696" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20378%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_378/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-remove-location-from-favorites.png" alt="To remove a location from your favorites, swipe right on it again." width="1340" height="378" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-remove-location-from-favorites.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-remove-location-from-favorites-300x85.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-remove-location-from-favorites-1024x289.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-remove-location-from-favorites-768x217.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_177/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-remove-location-from-favorites-177x50.png 177w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-remove-location-from-favorites-800x226.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p>도움이 필요하세요? <a class="contactSupportLink" href="#">ExpressVPN 지원팀에 연락하여 즉시 도움을 받으세요</a>.</p><p><a href="#top">위로 이동</a></p><hr /><h2 id="shortcuts">ExpressVPN 앱에 바로가기 추가</h2><p class="p1"><span class="s1"><div id="youtube_vzaar_container"><div data-src="https://www.youtube.com/embed/kYPUfRAsfkk?rel=0" class="youtube-iframe lazyload"><div class="play-button"></div></div></div></span></p><p>VPN 연결 후 ExpressVPN 홈 화면에 바로가기 기능이 나타납니다. 처음 연결한 경우 나타나지 않으나, 두 번째 연결했을 때부터 나타납니다.</p><p>바로가기는 연결 상태라면 언제든지 쉽고 빠르게 ExpressVPN 앱에서 바로 앱 및 웹사이트를 실행할 수 있도록 합니다. VPN에 연결한 뒤 정기적으로 방문하는 즐겨찾는 앱 및 웹사이트가 여러 개인 경우, 바로가기로 추가하면 기기의 홈 화면이나 브라우저를 오가거나 매번 검색할 필요가 없습니다.</p><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-main-screen-shortcuts.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone size-full wp-image-48703" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_812/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-main-screen-shortcuts.png" alt="You are connected to ExpressVPN." width="1340" height="812" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-main-screen-shortcuts.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-main-screen-shortcuts-300x182.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-main-screen-shortcuts-1024x621.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-main-screen-shortcuts-768x465.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_145/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-main-screen-shortcuts-145x88.png 145w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-main-screen-shortcuts-800x485.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-48703" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20812%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_812/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-main-screen-shortcuts.png" alt="You are connected to ExpressVPN." width="1340" height="812" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-main-screen-shortcuts.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-main-screen-shortcuts-300x182.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-main-screen-shortcuts-1024x621.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-main-screen-shortcuts-768x465.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_145/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-main-screen-shortcuts-145x88.png 145w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-main-screen-shortcuts-800x485.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p>앱 또는 웹사이트를 실행하려면, 해당 아이콘을 탭하세요.</p><p>바로가기로 선택한 앱 또는 웹사이트가 다섯 개 이하인 경우, <img decoding="async" class="alignnone size-full wp-image-53098 inline ls-is-cached lazyloaded" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_24,h_24/https://cdn.shortpixel.ai/client/to_avif,q_lossy,ret_img,w_24,h_24/https://s23429.pcdn.co/wp-content/uploads/2015/11/add.png" alt="Add icon. " width="24" height="24" data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_24,h_24/https://cdn.shortpixel.ai/client/to_avif,q_lossy,ret_img,w_24,h_24/https://s23429.pcdn.co/wp-content/uploads/2015/11/add.png" />을 탭하여 바로가기를 추가하실 수 있습니다.</p><p>바로가기를 추가 또는 삭제하려면, <strong>옵션</strong>을 탭하세요.</p><p><noscript><img decoding="async" class="alignnone size-full wp-image-61635" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_846/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options.png" alt="Tap &quot;Options.&quot;" width="1340" height="846" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options-300x189.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options-1024x646.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options-768x485.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_139/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options-139x88.png 139w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options-800x505.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-61635" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20846%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_846/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options.png" alt="Tap &quot;Options.&quot;" width="1340" height="846" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options-300x189.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options-1024x646.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options-768x485.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_139/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options-139x88.png 139w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options-800x505.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></p><p><strong>설정 &gt; 앱 및 웹사이트 바로가기</strong>를 탭하세요.</p><p><noscript><img decoding="async" class="alignnone size-full wp-image-55276" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_458/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.3.0-settings-tap-app-and-website-shortcuts.png" alt="Tap &quot;App and Website Shortcuts.&quot;" width="1340" height="458" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.3.0-settings-tap-app-and-website-shortcuts.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.3.0-settings-tap-app-and-website-shortcuts-300x103.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.3.0-settings-tap-app-and-website-shortcuts-1024x350.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.3.0-settings-tap-app-and-website-shortcuts-768x262.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_177/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.3.0-settings-tap-app-and-website-shortcuts-177x60.png 177w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.3.0-settings-tap-app-and-website-shortcuts-800x273.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-55276" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20458%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_458/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.3.0-settings-tap-app-and-website-shortcuts.png" alt="Tap &quot;App and Website Shortcuts.&quot;" width="1340" height="458" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.3.0-settings-tap-app-and-website-shortcuts.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.3.0-settings-tap-app-and-website-shortcuts-300x103.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.3.0-settings-tap-app-and-website-shortcuts-1024x350.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.3.0-settings-tap-app-and-website-shortcuts-768x262.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_177/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.3.0-settings-tap-app-and-website-shortcuts-177x60.png 177w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.3.0-settings-tap-app-and-website-shortcuts-800x273.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></p><p><strong>포함 항목</strong> 아래에서, 바로가기를 최대 다섯 개까지 추가하실 수 있습니다.</p><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-shortcuts.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone size-full wp-image-48690" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_1144/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-shortcuts.png" alt="You can add or remove a shortcut." width="1340" height="1144" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-shortcuts.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-shortcuts-300x256.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-shortcuts-1024x874.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-shortcuts-768x656.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_103/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-shortcuts-103x88.png 103w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-shortcuts-800x683.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-48690" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%201144%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_1144/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-shortcuts.png" alt="You can add or remove a shortcut." width="1340" height="1144" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-shortcuts.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-shortcuts-300x256.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-shortcuts-1024x874.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-shortcuts-768x656.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_103/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-shortcuts-103x88.png 103w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-shortcuts-800x683.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p>목록에 바로가기를 추가하려면, <img decoding="async" class="alignnone size-full wp-image-53098 inline ls-is-cached lazyloaded" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_24,h_24/https://cdn.shortpixel.ai/client/to_avif,q_lossy,ret_img,w_24,h_24/https://s23429.pcdn.co/wp-content/uploads/2015/11/add.png" alt="Add icon. " width="24" height="24" data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_24,h_24/https://cdn.shortpixel.ai/client/to_avif,q_lossy,ret_img,w_24,h_24/https://s23429.pcdn.co/wp-content/uploads/2015/11/add.png" />을 탭하세요. 바로가기를 삭제하려면, <noscript><img decoding="async" class="alignnone size-full wp-image-53103 inline" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_24,h_24/https://s23429.pcdn.co/wp-content/uploads/2015/11/remove.png" alt="Remove icon. " width="24" height="24" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-53103 inline" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2024%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_24,h_24/https://s23429.pcdn.co/wp-content/uploads/2015/11/remove.png" alt="Remove icon. " width="24" height="24" />을 탭하세요. 바로가기 순서를 변경하려면, <noscript><img decoding="async" class="alignnone size-full wp-image-61352 inline" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_24,h_24/https://s23429.pcdn.co/wp-content/uploads/2015/11/reorder.png" alt="Reorder" width="24" height="24" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-61352 inline" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2024%2024%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_24,h_24/https://s23429.pcdn.co/wp-content/uploads/2015/11/reorder.png" alt="Reorder" width="24" height="24" />을 길게 누르고 원하는 위치로 드래그하세요.</p><p>도움이 필요하세요? <a class="contactSupportLink" href="#">ExpressVPN 지원팀에 연락하여 즉시 도움을 받으세요</a>.</p><p><a href="#top">위로 이동</a></p><hr /><h2 id="protocols">다른 VPN 프로토콜로 전환</h2><section class="callout"><strong>중요:</strong> 다른 프로토콜로 전환하기 전에 VPN 연결을 해제하세요.</section><p>VPN 프로토콜은 기기가 VPN 서버에 연결하는 방법입니다. 최고의 경험을 위해 ExpressVPN은 <strong>자동</strong> 프로토콜 옵션을 사용할 것을 권장합니다. 이 옵션은 디폴트로 선택되며 고객님의 네트워크에 가장 적합한 프로토콜을 자동으로 선택해줍니다.</p><p>어떤 경우에는 다른 프로토콜로 전환하는 것이 더 빠른 연결 속도를 얻는 데 도움이 되기도 합니다.</p><p>다른 VPN 프로토콜로 변경하려면 다음을 따르세요.</p><p><strong>옵션</strong>을 탭하세요.</p><p><noscript><img decoding="async" class="alignnone size-full wp-image-61635" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_846/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options.png" alt="Tap &quot;Options.&quot;" width="1340" height="846" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options-300x189.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options-1024x646.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options-768x485.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_139/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options-139x88.png 139w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options-800x505.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-61635" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20846%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_846/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options.png" alt="Tap &quot;Options.&quot;" width="1340" height="846" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options-300x189.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options-1024x646.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options-768x485.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_139/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options-139x88.png 139w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options-800x505.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></p><p><strong>설정 &gt; VPN 프로토콜</strong>를 탭하세요.</p><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-settings-tap-vpn-protocol.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone size-full wp-image-48692" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_564/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-settings-tap-vpn-protocol.png" alt="Tap &quot;VPN procotol.&quot;" width="1340" height="564" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-settings-tap-vpn-protocol.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-settings-tap-vpn-protocol-300x126.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-settings-tap-vpn-protocol-1024x431.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-settings-tap-vpn-protocol-768x323.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_177/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-settings-tap-vpn-protocol-177x74.png 177w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-settings-tap-vpn-protocol-800x337.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-48692" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20564%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_564/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-settings-tap-vpn-protocol.png" alt="Tap &quot;VPN procotol.&quot;" width="1340" height="564" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-settings-tap-vpn-protocol.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-settings-tap-vpn-protocol-300x126.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-settings-tap-vpn-protocol-1024x431.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-settings-tap-vpn-protocol-768x323.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_177/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-settings-tap-vpn-protocol-177x74.png 177w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-settings-tap-vpn-protocol-800x337.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p>사용하고자 하는 프로토콜을 선택하세요.</p><p><noscript><img decoding="async" class="alignnone wp-image-58181 size-full" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_1042/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-10.8.0-protocols.png" alt="Tap the protocol you want to use." width="1340" height="1042" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-10.8.0-protocols.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-10.8.0-protocols-300x233.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-10.8.0-protocols-1024x796.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-10.8.0-protocols-768x597.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_113/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-10.8.0-protocols-113x88.png 113w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-10.8.0-protocols-800x622.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone wp-image-58181 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%201042%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_1042/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-10.8.0-protocols.png" alt="Tap the protocol you want to use." width="1340" height="1042" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-10.8.0-protocols.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-10.8.0-protocols-300x233.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-10.8.0-protocols-1024x796.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-10.8.0-protocols-768x597.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_113/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-10.8.0-protocols-113x88.png 113w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-expressvpn-10.8.0-protocols-800x622.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></p><p>도움이 필요하세요? <a class="contactSupportLink" href="#">ExpressVPN 지원팀에 연락하여 즉시 도움을 받으세요</a>.</p><p><a href="#top">위로 이동</a></p><hr /><h2 id="split-tunneling">분할 터널링 기능 사용</h2><p>분할 터널링 기능은 ExpressVPN 연결 시 어떤 앱에서 VPN을 사용하고 어떤 앱에서 VPN을 사용하지 않을지를 선택하게 해줍니다.</p><p>분할 터널링 설정에 액세스하려면, <strong>옵션</strong>을 탭하세요.</p><p><noscript><img decoding="async" class="alignnone size-full wp-image-61635" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_846/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options.png" alt="Tap &quot;Options.&quot;" width="1340" height="846" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options-300x189.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options-1024x646.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options-768x485.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_139/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options-139x88.png 139w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options-800x505.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-61635" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20846%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_846/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options.png" alt="Tap &quot;Options.&quot;" width="1340" height="846" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options-300x189.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options-1024x646.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options-768x485.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_139/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options-139x88.png 139w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-options-800x505.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></p><p><strong>설정 &gt; 분할 터널링</strong>을 탭하세요.</p><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-settings-tap-split-tunneling.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone size-full wp-image-48691" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_564/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-settings-tap-split-tunneling.png" alt="Tap &quot;Split Tunneling.&quot;" width="1340" height="564" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-settings-tap-split-tunneling.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-settings-tap-split-tunneling-300x126.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-settings-tap-split-tunneling-1024x431.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-settings-tap-split-tunneling-768x323.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_177/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-settings-tap-split-tunneling-177x74.png 177w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-settings-tap-split-tunneling-800x337.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-48691" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20564%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_564/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-settings-tap-split-tunneling.png" alt="Tap &quot;Split Tunneling.&quot;" width="1340" height="564" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-settings-tap-split-tunneling.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-settings-tap-split-tunneling-300x126.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-settings-tap-split-tunneling-1024x431.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-settings-tap-split-tunneling-768x323.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_177/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-settings-tap-split-tunneling-177x74.png 177w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-settings-tap-split-tunneling-800x337.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p>VPN을 사용할 앱을 결정하시려면, <strong>오직 선택한 앱만 VPN을 사용하도록 합니다</strong>를 선택하세요. <strong>앱 추가</strong>에서 VPN 보호를 적용하고자 하는 앱을 선택하세요.</p><p><strong>참고</strong>: Android 시스템 설정에서 “비-VPN 트래픽 차단”을 활성화하신 경우, 오직 이 메뉴를 통해 선택한 앱만이 인터넷을 사용할 수 있습니다. 이 목록에 추가하지 않는 이상, 다른 앱은 모두 영구적으로 차단됩니다.</p><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-split-tunneling-only-allow-selected-apps-use-vpn.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone size-full wp-image-48686" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_834/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-split-tunneling-only-allow-selected-apps-use-vpn.png" alt="Select &quot;Only allow selected apps to use the VPN.&quot;" width="1340" height="834" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-split-tunneling-only-allow-selected-apps-use-vpn.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-split-tunneling-only-allow-selected-apps-use-vpn-300x187.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-split-tunneling-only-allow-selected-apps-use-vpn-1024x637.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-split-tunneling-only-allow-selected-apps-use-vpn-768x478.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_141/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-split-tunneling-only-allow-selected-apps-use-vpn-141x88.png 141w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-split-tunneling-only-allow-selected-apps-use-vpn-800x498.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-48686" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20834%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_834/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-split-tunneling-only-allow-selected-apps-use-vpn.png" alt="Select &quot;Only allow selected apps to use the VPN.&quot;" width="1340" height="834" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-split-tunneling-only-allow-selected-apps-use-vpn.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-split-tunneling-only-allow-selected-apps-use-vpn-300x187.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-split-tunneling-only-allow-selected-apps-use-vpn-1024x637.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-split-tunneling-only-allow-selected-apps-use-vpn-768x478.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_141/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-split-tunneling-only-allow-selected-apps-use-vpn-141x88.png 141w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-split-tunneling-only-allow-selected-apps-use-vpn-800x498.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p><strong>선택한 앱이 VPN을 사용하지 않도록 합니다</strong>를 선택하신 경우, <strong>앱 추가</strong> 아래 선택한 앱이 VPN 보호를 받지 못합니다.</p><p>도움이 필요하세요? <a class="contactSupportLink" href="#">ExpressVPN 지원팀에 연락하여 즉시 도움을 받으세요</a>.</p><p><a href="#top">위로 이동</a></p><hr /><h2 id="in-app">앱 내 지원 기사 액세스</h2><p>이제 ExpressVPN 앱 내에서 지원 기사에 액세스하실 수 있습니다.</p><p><strong>지원</strong>을 탭하세요.</p><p><noscript><img decoding="async" class="alignnone size-full wp-image-61636" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_846/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-help.png" alt="Tap &quot;Help.&quot;" width="1340" height="846" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-help.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-help-300x189.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-help-1024x646.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-help-768x485.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_139/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-help-139x88.png 139w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-help-800x505.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-61636" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20846%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_846/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-help.png" alt="Tap &quot;Help.&quot;" width="1340" height="846" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-help.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-help-300x189.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-help-1024x646.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-help-768x485.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_139/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-help-139x88.png 139w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-tap-help-800x505.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></p><p>카테고리를 탭하여 앱 내 지원 기사를 선택하세요.</p><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-help-and-support.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone size-full wp-image-48683" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_844/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-help-and-support.png" alt="Tap a category to select an in-app support article." width="1340" height="844" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-help-and-support.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-help-and-support-300x189.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-help-and-support-1024x645.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-help-and-support-768x484.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_140/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-help-and-support-140x88.png 140w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-help-and-support-800x504.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-48683" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20844%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_844/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-help-and-support.png" alt="Tap a category to select an in-app support article." width="1340" height="844" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-help-and-support.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-help-and-support-300x189.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-help-and-support-1024x645.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-help-and-support-768x484.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_140/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-help-and-support-140x88.png 140w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-help-and-support-800x504.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p>도움이 필요하세요? <a class="contactSupportLink" href="#">ExpressVPN 지원팀에 연락하여 즉시 도움을 받으세요</a>.</p><p><a href="#top">위로 이동</a></p><hr /><h2 id="widget">ExpressVPN 앱 위젯 추가</h2><p>홈 화면에 ExpressVPN 위젯을 추가하시려면, 홈 화면의 <strong>빈 곳을 길게 탭</strong>한 다음 <strong>위젯</strong>을 탭하세요.</p><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/android-add-widgets.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone size-full wp-image-40866" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_476/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-add-widgets.png" alt="Tap “Widgets.”" width="1340" height="476" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-add-widgets.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-add-widgets-300x107.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-add-widgets-1024x364.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-add-widgets-768x273.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_177/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-add-widgets-177x63.png 177w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-add-widgets-800x284.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-40866" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20476%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_476/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-add-widgets.png" alt="Tap “Widgets.”" width="1340" height="476" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-add-widgets.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-add-widgets-300x107.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-add-widgets-1024x364.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-add-widgets-768x273.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_177/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-add-widgets-177x63.png 177w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-add-widgets-800x284.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p><strong>ExpressVPN 위젯을 길게 탭하세요</strong>.</p><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/android-10-expressvpn-tap-and-hold-expressvpn-widget.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone size-full wp-image-48680" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_308/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-10-expressvpn-tap-and-hold-expressvpn-widget.png" alt="Tap and hold the ExpressVPN widget." width="1340" height="308" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-10-expressvpn-tap-and-hold-expressvpn-widget.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-10-expressvpn-tap-and-hold-expressvpn-widget-300x69.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-10-expressvpn-tap-and-hold-expressvpn-widget-1024x235.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-10-expressvpn-tap-and-hold-expressvpn-widget-768x177.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_177/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-10-expressvpn-tap-and-hold-expressvpn-widget-177x41.png 177w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-10-expressvpn-tap-and-hold-expressvpn-widget-800x184.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-48680" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20308%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_308/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-10-expressvpn-tap-and-hold-expressvpn-widget.png" alt="Tap and hold the ExpressVPN widget." width="1340" height="308" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-10-expressvpn-tap-and-hold-expressvpn-widget.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-10-expressvpn-tap-and-hold-expressvpn-widget-300x69.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-10-expressvpn-tap-and-hold-expressvpn-widget-1024x235.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-10-expressvpn-tap-and-hold-expressvpn-widget-768x177.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_177/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-10-expressvpn-tap-and-hold-expressvpn-widget-177x41.png 177w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-10-expressvpn-tap-and-hold-expressvpn-widget-800x184.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p>원하시는 곳으로 <strong>위젯을 드래그하세요</strong>.</p><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/android-place-expressvpn-widget.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone size-full wp-image-40893" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_414/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-place-expressvpn-widget.png" alt="Drag the widget to your preferred place on the screen." width="1340" height="414" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-place-expressvpn-widget.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-place-expressvpn-widget-300x93.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-place-expressvpn-widget-1024x316.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-place-expressvpn-widget-768x237.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_177/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-place-expressvpn-widget-177x55.png 177w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-place-expressvpn-widget-800x247.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-40893" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20414%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_414/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-place-expressvpn-widget.png" alt="Drag the widget to your preferred place on the screen." width="1340" height="414" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-place-expressvpn-widget.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-place-expressvpn-widget-300x93.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-place-expressvpn-widget-1024x316.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-place-expressvpn-widget-768x237.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_177/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-place-expressvpn-widget-177x55.png 177w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-place-expressvpn-widget-800x247.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p>홈 화면에 위젯이 추가되었습니다. 위젯을 이용하여 ExpressVPN 앱을 열지 않고도 VPN에 연결 및 연결 해제하실 수 있습니다.</p><p>VPN에 연결 또는 연결 해제하시려면, <img decoding="async" class="alignnone size-full wp-image-53097 inline ls-is-cached lazyloaded" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_24,h_24/https://cdn.shortpixel.ai/client/to_avif,q_lossy,ret_img,w_24,h_24/https://s23429.pcdn.co/wp-content/uploads/2015/11/on-button.png" alt="On button. " width="24" height="24" data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_24,h_24/https://cdn.shortpixel.ai/client/to_avif,q_lossy,ret_img,w_24,h_24/https://s23429.pcdn.co/wp-content/uploads/2015/11/on-button.png" />을 탭하세요.</p><p>위치를 변경하시려면, <strong>위치 국기</strong>를 탭하세요.</p><p>ExpressVPN 앱을 여시려면, <strong>위젯</strong>을 탭하세요.</p><p>도움이 필요하세요? <a class="contactSupportLink" href="#">ExpressVPN 지원팀에 연락하여 즉시 도움을 받으세요</a>.</p><p><a href="#top">위로 이동</a></p><hr /><h2 id="other">다른 기기에 ExpressVPN 설치</h2><p>하나의 ExpressVPN 정액제로 다섯 대의 기기를 동시에 연결하고 보호하실 수 있습니다.</p><p>다른 기기에 ExpressVPN을 설치하려면, <strong>옵션</strong> &gt; <strong>모든 기기 보호</strong>를 탭하세요.</p><p><noscript><img decoding="async" class="alignnone wp-image-61713 size-full" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_468/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-secure-all-your-devices.png" alt="Tap &quot;Secure All Your Devices.&quot;" width="1340" height="468" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-secure-all-your-devices.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-secure-all-your-devices-300x105.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-secure-all-your-devices-1024x358.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-secure-all-your-devices-768x268.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_177/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-secure-all-your-devices-177x62.png 177w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-secure-all-your-devices-800x279.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone wp-image-61713 size-full" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20468%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_468/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-secure-all-your-devices.png" alt="Tap &quot;Secure All Your Devices.&quot;" width="1340" height="468" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-secure-all-your-devices.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-secure-all-your-devices-300x105.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-secure-all-your-devices-1024x358.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-secure-all-your-devices-768x268.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_177/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-secure-all-your-devices-177x62.png 177w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.16-secure-all-your-devices-800x279.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></p><p><strong>이메일 설치 링크</strong>를 탭하세요.</p><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-secure-all-your-devices-email-setup-link.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone size-full wp-image-48682" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_1090/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-secure-all-your-devices-email-setup-link.png" alt="Tap &quot;Email Setup Link.&quot;" width="1340" height="1090" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-secure-all-your-devices-email-setup-link.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-secure-all-your-devices-email-setup-link-300x244.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-secure-all-your-devices-email-setup-link-1024x833.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-secure-all-your-devices-email-setup-link-768x625.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_108/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-secure-all-your-devices-email-setup-link-108x88.png 108w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-secure-all-your-devices-email-setup-link-800x651.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-48682" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%201090%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_1090/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-secure-all-your-devices-email-setup-link.png" alt="Tap &quot;Email Setup Link.&quot;" width="1340" height="1090" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-secure-all-your-devices-email-setup-link.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-secure-all-your-devices-email-setup-link-300x244.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-secure-all-your-devices-email-setup-link-1024x833.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-secure-all-your-devices-email-setup-link-768x625.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_108/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-secure-all-your-devices-email-setup-link-108x88.png 108w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-secure-all-your-devices-email-setup-link-800x651.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p>ExpressVPN 가입 시 사용하신 이메일 주소로 설치 링크가 발송됩니다.</p><p>ExpressVPN을 설치하고자 하는 기기에서 해당 이메일을 여세요. <strong>지금 설치</strong>를 선택한 뒤, 지침에 따라 ExpressVPN을 다운로드 및 설치하세요.</p><p>도움이 필요하세요? <a class="contactSupportLink" href="#">ExpressVPN 지원팀에 연락하여 즉시 도움을 받으세요</a>.</p><p><a href="#top">위로 이동</a></p><hr /><h2 id="protection">보호 요약 보기</h2><p>보호 요약은 고객님께서 VPN에 얼마나 오래 연결했는지에 대한 주간 오버뷰입니다. 이 요약은 퍼센트와 시간으로 표시됩니다. 또한, VPN 연결 시 새로운 IP 주소를 보여줍니다.</p><section class="callout"><strong>중요:</strong> 보호 요약 속 고객님의 연결 정보는 완전히 익명입니다. 이는 고객님의 기기에만 저장되며 절대로 ExpressVPN으로 전송되지 않습니다.</section><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-protection-summary.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone size-full wp-image-48681" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_982/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-protection-summary.png" alt="Protection Summary shows a weekly overview of how long you were connected to the VPN. " width="1340" height="982" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-protection-summary.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-protection-summary-300x220.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-protection-summary-1024x750.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-protection-summary-768x563.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_120/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-protection-summary-120x88.png 120w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-protection-summary-800x586.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-48681" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20982%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_982/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-protection-summary.png" alt="Protection Summary shows a weekly overview of how long you were connected to the VPN. " width="1340" height="982" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-protection-summary.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-protection-summary-300x220.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-protection-summary-1024x750.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-protection-summary-768x563.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_120/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-protection-summary-120x88.png 120w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/expressvpn-android-10.0.0-protection-summary-800x586.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p>보호 요약은 메인 화면 아래에 표시됩니다. 보호 요약을 더 자세히 확인하시려면, 보호 요약 카드를 탭하세요.</p><p>도움이 필요하세요? <a class="contactSupportLink" href="#">ExpressVPN 지원팀에 연락하여 즉시 도움을 받으세요</a>.</p><p><a href="#top">위로 이동</a></p><hr /><h2 id="uninstall">앱 삭제</h2><p>Android 기기에서 ExpressVPN을 삭제하시려면, 홈 화면에서 <strong>ExpressVPN 아이콘</strong>을 길게 탭하세요. 그다음 <img decoding="async" class="alignnone size-full wp-image-53101 inline ls-is-cached lazyloaded" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_24,h_24/https://cdn.shortpixel.ai/client/to_avif,q_lossy,ret_img,w_24,h_24/https://s23429.pcdn.co/wp-content/uploads/2015/11/info.png" alt="Info icon. " width="24" height="24" data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_24,h_24/https://cdn.shortpixel.ai/client/to_avif,q_lossy,ret_img,w_24,h_24/https://s23429.pcdn.co/wp-content/uploads/2015/11/info.png" />을 탭하세요.</p><p><strong>삭제</strong>를 탭한 다음 <strong>확인</strong>을 탭하세요.</p><p><a href="https://s23429.pcdn.co/wp-content/uploads/2015/11/android-uninstall-expressvpn.png" data-wpel-link="external" rel="external noopener noreferrer"><noscript><img decoding="async" class="alignnone size-full wp-image-40895" src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_414/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-uninstall-expressvpn.png" alt=" Tap “OK” to uninstall ExpressVPN." width="1340" height="414" srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-uninstall-expressvpn.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-uninstall-expressvpn-300x93.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-uninstall-expressvpn-1024x316.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-uninstall-expressvpn-768x237.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_177/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-uninstall-expressvpn-177x55.png 177w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-uninstall-expressvpn-800x247.png 800w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript><img decoding="async" class="lazyload alignnone size-full wp-image-40895" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201340%20414%22%3E%3C/svg%3E' data-src="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340,h_414/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-uninstall-expressvpn.png" alt=" Tap “OK” to uninstall ExpressVPN." width="1340" height="414" data-srcset="https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1340/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-uninstall-expressvpn.png 1340w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_300/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-uninstall-expressvpn-300x93.png 300w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_1024/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-uninstall-expressvpn-1024x316.png 1024w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_768/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-uninstall-expressvpn-768x237.png 768w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_177/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-uninstall-expressvpn-177x55.png 177w, https://sp-ao.shortpixel.ai/client/to_auto,q_lossy,ret_img,w_800/https://s23429.pcdn.co/wp-content/uploads/2015/11/android-uninstall-expressvpn-800x247.png 800w" data-sizes="(max-width: 1340px) 100vw, 1340px" /></a></p><p>도움이 필요하세요? <a class="contactSupportLink" href="#">ExpressVPN 지원팀에 연락하여 즉시 도움을 받으세요</a>.</p><p><a href="#top">위로 이동</a></p><p>&nbsp;</p><div class="visibletable" style="visibility: hidden;"><div class="media-icons"><a class="facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.expressvpn.com%2Fkr%2Fsupport%2Fvpn-setup%2Fapp-for-android%2F" data-esb-site="facebook" data-wpel-link="external" rel="external noopener noreferrer"><span class="sr-only">Share in Facebook</span></a><a class="twitter" href="https://twitter.com/intent/tweet?text=Android+5.0+%EC%9D%B4%EC%83%81%EC%97%90%EC%84%9C+ExpressVPN+%EC%84%A4%EC%B9%98+%EB%B0%8F+%EC%82%AC%EC%9A%A9%ED%95%98%EB%8A%94+%EB%B0%A9%EB%B2%95&amp;url=https%3A%2F%2Fwww.expressvpn.com%2Fkr%2Fsupport%2Fvpn-setup%2Fapp-for-android%2F&amp;via=expressvpn" data-esb-site="twitter" data-wpel-link="external" rel="external noopener noreferrer"><span class="sr-only">Share in Twitter</span></a><a class="whatsapp hide_desktop" href="whatsapp://send?text=https%3A%2F%2Fwww.expressvpn.com%2Fkr%2Fsupport%2Fvpn-setup%2Fapp-for-android%2F+Android+5.0+%EC%9D%B4%EC%83%81%EC%97%90%EC%84%9C+ExpressVPN+%EC%84%A4%EC%B9%98+%EB%B0%8F+%EC%82%AC%EC%9A%A9%ED%95%98%EB%8A%94+%EB%B0%A9%EB%B2%95" data-esb-site="whatsapp" data-wpel-link="internal"><span class="sr-only">Share in Whatsapp</span></a><a class="telegram hide_desktop" href="https://t.me/share/url?url=https%3A%2F%2Fwww.expressvpn.com%2Fkr%2Fsupport%2Fvpn-setup%2Fapp-for-android%2F&amp;text=Android+5.0+%EC%9D%B4%EC%83%81%EC%97%90%EC%84%9C+ExpressVPN+%EC%84%A4%EC%B9%98+%EB%B0%8F+%EC%82%AC%EC%9A%A9%ED%95%98%EB%8A%94+%EB%B0%A9%EB%B2%95" data-esb-site="telegram" data-wpel-link="external" rel="external noopener noreferrer"><span class="sr-only">Share in Telegram</span></a><a class="email" href="mailto:?subject=Android 5.0 이상에서 ExpressVPN 설치 및 사용하는 방법&body=https://www.expressvpn.com/kr/support/vpn-setup/app-for-android/" data-esb-site="email"><span class="sr-only">Share by email</span></a></div></div><div class="thumbs-initial-container"><div  class="thumbs-rating-container" data-content-id="91"><h5 class="thumbs-text">이 글이 도움이 되었나요?</h5><span class="thumbs-up-button thumb-btn"><button class="btn secondary-sm thumbs-rating-up thumbs-rating-voted" onclick="thumbs_rating_vote(91, 1);">네</button></span> <span class="thumbs-down-button thumb-btn"><button class="btn secondary-sm thumbs-rating-down thumbs-rating-voted" onclick="thumbs_rating_vote(91, 2);">아니오</button></span><div class="thumbs-hidden-field"><p class="thumbs-hidden-text">We're sorry to hear that. Let us know how we can improve.</p><div class="wrap-form"><textarea placeholder="What content would you want to see on this page?" rows="4"></textarea><label data-content="What content would you want to see on this page?"><span class="sr-only">What content would you want to see on this page?</span></label><p class="field-description" data-label-little="%d character. Could you tell us a little more about the issue?" data-label-middle="%d characters. Could you tell us a little more about the issue?" data-label-big="%d characters. That's better, thanks!"></p></div><div class="wrap-form"><input type="email" placeholder="Enter your email" value=""><label data-content="Enter your email"><span class="sr-only">Enter your email</span></label><div class="error-message email-error">Please enter a valid email address.</div><p class="field-description">A member of our Support Team will follow up on your issue.</p></div><div class="submit-btn-div"><button class="btn primary-sm thumbs-message-submit disabled" onclick="thumbs_rating_vote(91, 2, 1);">Submit Feedback</button><div class="error-message thumbs-error-container"></div></div></div><p class="thumbs-rating-already-voted" data-success-no="Thank you for your feedback." data-success-no-email="Thank you for your feedback. Our Support Team will follow up within 24 hours." data-success-text="Thank you for your feedback!" data-fail-text="You already voted!"></p></div></div></div></article><div class="social-left" id = "social-position" style="visibility: hidden;"><div class="media-icons"><a class="facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.expressvpn.com%2Fkr%2Fsupport%2Fvpn-setup%2Fapp-for-android%2F" data-esb-site="facebook" data-wpel-link="external" rel="external noopener noreferrer"><span class="sr-only">Share in Facebook</span></a><a class="twitter" href="https://twitter.com/intent/tweet?text=Android+5.0+%EC%9D%B4%EC%83%81%EC%97%90%EC%84%9C+ExpressVPN+%EC%84%A4%EC%B9%98+%EB%B0%8F+%EC%82%AC%EC%9A%A9%ED%95%98%EB%8A%94+%EB%B0%A9%EB%B2%95&amp;url=https%3A%2F%2Fwww.expressvpn.com%2Fkr%2Fsupport%2Fvpn-setup%2Fapp-for-android%2F&amp;via=expressvpn" data-esb-site="twitter" data-wpel-link="external" rel="external noopener noreferrer"><span class="sr-only">Share in Twitter</span></a><a class="whatsapp hide_desktop" href="whatsapp://send?text=https%3A%2F%2Fwww.expressvpn.com%2Fkr%2Fsupport%2Fvpn-setup%2Fapp-for-android%2F+Android+5.0+%EC%9D%B4%EC%83%81%EC%97%90%EC%84%9C+ExpressVPN+%EC%84%A4%EC%B9%98+%EB%B0%8F+%EC%82%AC%EC%9A%A9%ED%95%98%EB%8A%94+%EB%B0%A9%EB%B2%95" data-esb-site="whatsapp" data-wpel-link="internal"><span class="sr-only">Share in Whatsapp</span></a><a class="telegram hide_desktop" href="https://t.me/share/url?url=https%3A%2F%2Fwww.expressvpn.com%2Fkr%2Fsupport%2Fvpn-setup%2Fapp-for-android%2F&amp;text=Android+5.0+%EC%9D%B4%EC%83%81%EC%97%90%EC%84%9C+ExpressVPN+%EC%84%A4%EC%B9%98+%EB%B0%8F+%EC%82%AC%EC%9A%A9%ED%95%98%EB%8A%94+%EB%B0%A9%EB%B2%95" data-esb-site="telegram" data-wpel-link="external" rel="external noopener noreferrer"><span class="sr-only">Share in Telegram</span></a><a class="email" href="mailto:?subject=Android 5.0 이상에서 ExpressVPN 설치 및 사용하는 방법&body=https://www.expressvpn.com/kr/support/vpn-setup/app-for-android/" data-esb-site="email"><span class="sr-only">Share by email</span></a></div></div></div><div id="tertiary" class="sidebar" role="complementary"><div class="sidebar-inner"><div class="widget-tutorial"><h3>관련 글</h3><h5>Android 설치</h5><ul><li><a href="/kr/support/vpn-setup/release-notes/android-app/" data-wpel-link="internal">What&#8217;s new in ExpressVPN for Android?</a></li><li><a href="/kr/support/vpn-setup/enable-apk-installs-android/" data-wpel-link="internal">Android 기기에서 APK 설치 활성화</a></li><li><a href="/kr/support/vpn-setup/password-manager-android/" data-wpel-link="internal">Android용 설정</a></li><li><a href="/kr/support/vpn-setup/android-auto-connect/" data-wpel-link="internal">신뢰할 수 없는 네트워크 접속 시 VPN 자동 연결</a></li></ul><h5>More Related Articles</h5><ul><li> <a href="/kr/support/troubleshooting/find-out-android-version/" data-wpel-link="internal"> Find out which version of Android you’re using </a></li><li> <a href="/kr/support/troubleshooting/android-connection-issues/" data-wpel-link="internal"> Connection issues on the VPN Android app </a></li><li> <a href="/kr/support/troubleshooting/cant-tap-android-screen/" data-wpel-link="internal"> Can’t tap device screen when setting up the app </a></li></ul></div><div class="thumbs-initial-container"><div  class="thumbs-rating-container" data-content-id="91"><h5 class="thumbs-text">이 글이 도움이 되었나요?</h5><span class="thumbs-up-button thumb-btn"><button class="btn secondary-sm thumbs-rating-up thumbs-rating-voted" onclick="thumbs_rating_vote(91, 1);">네</button></span> <span class="thumbs-down-button thumb-btn"><button class="btn secondary-sm thumbs-rating-down thumbs-rating-voted" onclick="thumbs_rating_vote(91, 2);">아니오</button></span><div class="thumbs-hidden-field"><p class="thumbs-hidden-text">We're sorry to hear that. Let us know how we can improve.</p><div class="wrap-form"><textarea placeholder="What content would you want to see on this page?" rows="4"></textarea><label data-content="What content would you want to see on this page?"><span class="sr-only">What content would you want to see on this page?</span></label><p class="field-description" data-label-little="%d character. Could you tell us a little more about the issue?" data-label-middle="%d characters. Could you tell us a little more about the issue?" data-label-big="%d characters. That's better, thanks!"></p></div><div class="wrap-form"><input type="email" placeholder="Enter your email" value=""><label data-content="Enter your email"><span class="sr-only">Enter your email</span></label><div class="error-message email-error">Please enter a valid email address.</div><p class="field-description">A member of our Support Team will follow up on your issue.</p></div><div class="submit-btn-div"><button class="btn primary-sm thumbs-message-submit disabled" onclick="thumbs_rating_vote(91, 2, 1);">Submit Feedback</button><div class="error-message thumbs-error-container"></div></div></div><p class="thumbs-rating-already-voted" data-success-no="Thank you for your feedback." data-success-no-email="Thank you for your feedback. Our Support Team will follow up within 24 hours." data-success-text="Thank you for your feedback!" data-fail-text="You already voted!"></p></div></div></div></div></div></div></div></div><footer class="footer bg-dark"><div class="container"><div class="footer-menu"><ul class="footer-menu-col"><li class="footer-menu-title">제품</li><li><a href="/kr/aircove" data-wpel-link="internal">Aircove</a></li><li><a href="/kr/vpn-software/vpn-mac" data-wpel-link="internal">맥 VPN</a></li><li><a href="/kr/vpn-software/vpn-windows" data-wpel-link="internal">Windows용 VPN</a></li><li><a href="/kr/vpn-software/vpn-ios" data-wpel-link="internal">IPhone과 iPad용 VPN</a></li><li><a href="/kr/vpn-software/vpn-android" data-wpel-link="internal">Android용 VPN</a></li><li><a href="/kr/vpn-software/vpn-linux" data-wpel-link="internal">Linux용 VPN</a></li><li><a href="/kr/vpn-software/vpn-router" data-wpel-link="internal">공유기 VPN</a></li><li><a href="/kr/vpn-software/chrome-vpn" data-wpel-link="internal">VPN Chrome 확장 프로그램</a></li><li><a href="/kr/vpn-software/firefox-vpn" data-wpel-link="internal">VPN Firefox 확장 프로그램</a></li><li><a href="/kr/vpn-software/edge-vpn" data-wpel-link="internal">VPN Edge 확장 프로그램</a></li><li><a href="/kr/vpn-server" data-wpel-link="internal">VPN 서버 위치</a></li><li><a href="/kr/lightway" data-wpel-link="internal">Lightway VPN 프로토콜</a></li><li><a href="/kr/order" data-wpel-link="internal">ExpressVPN 가입</a></li><li><a href="/kr/stream-sports/football/fifa-world-cup/" data-wpel-link="internal">월드컵 VPN</a></li></ul><ul class="footer-menu-col"><li class="footer-menu-title">더 보기</li><li><a href="/kr/what-is-vpn" data-wpel-link="internal">VPN이란?</a></li><li><a href="/kr/get-started" data-wpel-link="internal">VPN 사용법 TOP 5</a></li><li><a href="/kr/blog/category/tips-tricks/" data-wpel-link="internal">개인 정보 보호 방법 가이드</a></li><li><a href="/kr/blog/" data-wpel-link="internal">블로그</a></li><li><a href="/kr/digital-security-lab" data-wpel-link="internal">Digital Security Lab</a></li></ul><ul class="footer-menu-col"><li class="footer-menu-title">도구</li><li><a href="/kr/what-is-my-ip" data-wpel-link="internal">내 IP란?</a></li><li><a href="/kr/dns-leak-test" data-wpel-link="internal">DNS 유출 테스트</a></li><li><a href="/kr/webrtc-leak-test" data-wpel-link="internal">WebRTC 유출 테스트</a></li><li><a href="/kr/password-generator" data-wpel-link="internal">비빌번호 생성기</a></li><li><a href="/kr/blog/log4shell-protection/" data-wpel-link="internal">Log4j 취약점 (VPN 보호)</a></li></ul><ul class="footer-menu-col"><li class="footer-menu-title">ExpressVPN 소개</li><li><a href="/kr/about-us" data-wpel-link="internal">회사 소개</a></li><li><a href="/kr/order" data-wpel-link="internal">요금제</a></li><li><a href="/kr/features" data-wpel-link="internal">기능</a></li><li><a href="/kr/features/vpn-trial" data-wpel-link="internal">Risk-Free VPN Trial</a></li><li><a href="/kr/reviews" data-wpel-link="internal">ExpressVPN 후기</a></li><li><a href="/kr/press" data-wpel-link="internal">언론 보도</a></li><li><a href="/kr/jobs" data-wpel-link="internal">채용</a></li><li><a href="/kr/privacy-policy" data-wpel-link="internal">개인 정보 보호 정책</a></li><li><a href="/kr/trust" data-wpel-link="internal">트러스트</a></li></ul><ul class="footer-menu-col"><li class="footer-menu-title">프로그램</li><li><a href="/kr/refer-a-friend" data-wpel-link="internal">친구 추천</a></li><li><a href="/kr/affiliates" data-wpel-link="internal">제휴 프로그램</a></li><li><a href="/kr/influencers" data-wpel-link="internal">인플루언서</a></li><li><a href="/kr/partners" data-wpel-link="internal">파트너</a></li><li><a href="/kr/expressvpn-scholarship" data-wpel-link="internal">$5,000 장학금</a></li></ul><ul class="footer-menu-col"><li class="footer-menu-title">지원</li><li><a href="/kr/support/" data-wpel-link="internal">지원 센터</a></li><li><a href="/kr/support/vpn-setup/" data-wpel-link="internal">VPN 설치 튜토리얼</a></li><li><a href="/kr/support/troubleshooting/frequently-asked-questions/" data-wpel-link="internal">자주 묻는 질문</a></li><li><a href="/kr/tos" data-wpel-link="internal">서비스 약관</a></li><li><a class="feedback_link" href="javascript:void(0)" data-wpel-link="internal">연락처</a></li><li class="footer-dropdown"> <button class="language-picker" aria-label="Language">한국어</button><div class="menu popup-menu"><div class="menu-group menu-group-lang"><ul class="menu-group-list"><li> <a href="/support/vpn-setup/app-for-android/" data-lang="en" data-wpel-link="internal">English</a></li><li> <a href="/dk/support/vpn-setup/app-for-android/" data-lang="dk" data-wpel-link="internal">Dansk</a></li><li> <a href="/de/support/vpn-setup/app-for-android/" data-lang="de" data-wpel-link="internal">Deutsch</a></li><li> <a href="/es/support/vpn-setup/app-for-android/" data-lang="es" data-wpel-link="internal">Español</a></li><li> <a href="/fr/support/vpn-setup/app-for-android/" data-lang="fr" data-wpel-link="internal">Français</a></li><li> <a href="/it/support/vpn-setup/app-for-android/" data-lang="it" data-wpel-link="internal">Italiano</a></li><li> <a href="/nl/support/vpn-setup/app-for-android/" data-lang="nl" data-wpel-link="internal">Nederlands</a></li><li> <a href="/no/support/vpn-setup/app-for-android/" data-lang="no" data-wpel-link="internal">Norsk</a></li><li> <a href="/pl/support/vpn-setup/app-for-android/" data-lang="pl" data-wpel-link="internal">Polski</a></li><li> <a href="/pt/support/vpn-setup/app-for-android/" data-lang="pt" data-wpel-link="internal">Português</a></li><li> <a href="/fi/support/vpn-setup/app-for-android/" data-lang="fi" data-wpel-link="internal">Suomi</a></li><li> <a href="/se/support/vpn-setup/app-for-android/" data-lang="se" data-wpel-link="internal">Svenska</a></li><li> <a href="/tr/support/vpn-setup/app-for-android/" data-lang="tr" data-wpel-link="internal">Türkçe</a></li><li> <a href="/ru/support/vpn-setup/app-for-android/" data-lang="ru" data-wpel-link="internal">Русский</a></li><li> <a href="/th/support/vpn-setup/app-for-android/" data-lang="th" data-wpel-link="internal">ภาษาไทย</a></li><li> <a href="/jp/support/vpn-setup/app-for-android/" data-lang="jp" data-wpel-link="internal">日本語</a></li></ul></div></div></li></ul></div></div><div class="footer-bottom"><div class="container"><p class="caption">© 2022 ExpressVPN. All rights reserved.</p><div class="footer-bottom-social"> <a href="https://www.youtube.com/c/Expressvpn?sub_confirmation=1" class="footer-icon-youtube" target="_blank" rel="noopener noreferrer external" data-wpel-link="external"> <span class="sr-only">Youtube</span> </a> <a href="https://www.linkedin.com/company/expressvpn/life/life-at-expressvpn" class="footer-icon-linkedin" target="_blank" rel="noopener noreferrer external" data-wpel-link="external"> <span class="sr-only">Linkedin</span> </a> <a href="https://twitter.com/expressvpn" class="footer-icon-twitter" target="_blank" rel="noopener noreferrer external" data-wpel-link="external"> <span class="sr-only">Twitter</span> </a> <a href="https://www.facebook.com/ExpressVPN/" class="footer-icon-facebook" target="_blank" rel="noopener noreferrer external" data-wpel-link="external"> <span class="sr-only">Facebook</span> </a> <a href="https://www.instagram.com/expressvpn/" class="footer-icon-instagram" target="_blank" rel="noopener noreferrer external" data-wpel-link="external"> <span class="sr-only">Instagram</span> </a></div></div></div></footer></div><div id="devices_overlay"></div> <script type='text/javascript'>var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';</script> <script>window.addEventListener("load", function() {
			jQuery(document).ready(function() {

				// Get all thumbs containers
				jQuery( ".thumbs-rating-container" ).each(function( index ) {

					// Get data attribute
					var content_id = jQuery(this).data('content-id');

					var itemName = "thumbsrating"+content_id;

						// Check if this content has localstorage
						if (localStorage.getItem(itemName)){

							// Check if it's Up or Down vote
							if ( localStorage.getItem("thumbsrating" + content_id + "-1") ){
				jQuery(this).find('.thumbs-rating-up').addClass('thumbs-rating-voted');
				jQuery(this).find('.thumbs-rating-up').parent('.thumb-btn').addClass('active');
				}

				if ( localStorage.getItem("thumbsrating" + content_id + "-2") ){
				jQuery(this).find('.thumbs-rating-down').addClass('thumbs-rating-voted');
				jQuery(this).find('.thumbs-rating-down').parent('.thumb-btn').addClass('active');
				}
						}
				});
			});
		})</script> <div class="wrap-snapengage"> <a href="javascript:void(0)" class="snapengage-button" data-wpel-link="internal"> <span class="snapengage-button-mobile"> <span class="xv-icon xv-icon-live-chat"></span> </span> <span class="snapengage-text">Need help? Chat with us!</span> </a></div> <script>window.addEventListener("load", function() {
				jQuery(document).ready(function($) {
					$('a.contactSupportLink').on('click', function() {
						if ($('#designstudio').is(':visible')) {
							return;
						}

						var parent = true;
						$el = $(this);
						while (parent) {
							var index = $el.index();
							$el = $el.parent();
							if ($el.attr('class') == 'entry-content' || $el.get(0).tagName == 'html') {
								parent = false;
							}
						}
						var children = $el.children('h2, h3').filter(function(i) {
							return $(this).index() < index;
						});
						if (children.length) children = children.eq(-1).text();
						else children = $('h1.entry-title').text();

						ga('send', 'event', 'Attempt to contact support', '/kr/support/vpn-setup/app-for-android/', 'Clicked live chat link in section ' + children);
					});

					$('.snapengage-button').click(function(event) {
						event.preventDefault();
						if (!$('#designstudio').is(':visible')) {
							ga('send', 'event', 'Attempt to contact support', '/kr/support/vpn-setup/app-for-android/', 'Clicked live chat button');
						}
						if ($('#snap-bug-script').length) {
							SnapABug.startLink();
						} else {
							$.getScript('https://s23429.pcdn.co/wp-content/themes/xvcommon/js/snapengage.js');						}
						$(this).hide();
					});

					$('.feedback_link, .support-trigger, a.contactSupportLink, a[href="#open-chat"]').click(function(event) {
						event.preventDefault();
						if ($('#snap-bug-script').length) {
							SnapABug.startLink();
						} else {
							$.getScript('https://s23429.pcdn.co/wp-content/themes/xvcommon/js/snapengage.js');						}
						$('.snapengage-button').hide();
					});

					if (window.location.hash == "#open-chat") {
						$.getScript('https://s23429.pcdn.co/wp-content/themes/xvcommon/js/snapengage.js');						$('.snapengage-button').hide();
					}
				});
			})</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://s23429.pcdn.co/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=3.1.2'></script><script type='text/javascript' id='wpns_ajax_search-js-extra'>var wpns_ajax_url = {"ajaxurl":"\/support\/wp-admin\/admin-ajax.php?lang=kr"};</script> <script type="text/javascript">if (document.cookie.indexOf('landing_page=') == -1) {
    document.cookie = 'landing_page=' + window.location.href + '; path=/; secure';
  }</script> <script type="text/javascript">var google_conversion_id = 1033469154;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
var google_conversion_format = 3;</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"></script> <noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1033469154/?value=0&amp;guid=ON&amp;script=0"/></div> </noscript> <script type="text/javascript">window.addEventListener("load", function() {
    jQuery('.menu-group-lang a').on('click',function(){
    var lang = jQuery(this).data('lang');
    if(lang === 'en') {
      var date = new Date(0);
      document.cookie = "locale=; path=/; expires=" + date.toUTCString();
    }
    else {
      var date = new Date(new Date().getTime() + 10*365*24*60*60*1000);
      document.cookie = 'locale=' + lang + '; path=/; expires=' + date.toUTCString();
    }
    });
  })</script> <script>window.addEventListener("load", function() {
    (function () {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = 'https://connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '709573189173934']);
    }());
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'Lead']);
  });</script> <script id="astyles" type="text/javascript">(()=>{function t(){let n=document.cookie.split("; "),o=encodeURIComponent(n.find(l=>l.startsWith("xvid="))?.split("=")[1]),s=encodeURIComponent(document.referrer),r=encodeURIComponent(window.location.href),c=document.getElementsByTagName("HEAD")[0],e=document.createElement("link");return e.id="astyles",e.rel="stylesheet",e.type="text/css",e.href=`/frtr/assets/css/astyle.css?xvid=${o}&referer_url=${s}&page_url=${r}`,c.appendChild(e),e}window.onload=t;var d=t;})();</script> <script defer src="https://s23429.pcdn.co/wp-content/cache/autoptimize/js/autoptimize_8aa38bfac152c9949bf6d677013d4598.js"></script></body></html> 