This problem is encountered by users who are on version 1.2.0 of the ExpressVPN Linux app when using Ubuntu 17.04.

To resolve the error, update to version 1.3.0 (or newer) of the ExpressVPN Linux app.

Need help? Contact the ExpressVPN Support Team for immediate assistance.

この記事は役立ちましたか?

We're sorry to hear that. Let us know how we can improve.

A member of our Support Team will follow up on your issue.